
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head id="Head1"><meta name="description" content="&quot;The biggest shock in vehicle sales last month? Toyota’s Fortuner has finally being beaten,&quot; writes Lance Branquinho" /><title>
	SA car sales: Toyota's popular Fortuner no longer SA’s best-selling SUV? | Wheels24
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><link rel="SHORTCUT ICON" href="/images/wheels24_favicon.ico" /><link rel="alternate" href="https://m.wheels24.co.za/newmodels/guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503" /><meta property="article:published_time" content="2019/05/03 09:58:44"/><meta property="article:modified_time" content="2019/05/03 09:58:44"/><meta property="article:expiration_time" content="2019/05/05 10:06:51"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503"/><meta property="twitter:title" content="SA car sales: Toyota&#39;s popular Fortuner no longer SA’s best-selling SUV?"/><meta property="twitter:site" content="Wheels24"/><meta property="twitter:description" content="&quot;The biggest shock in vehicle sales last month? Toyota’s Fortuner has finally being beaten,&quot; writes Lance Branquinho"/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/5022/32ffc33532c14ef18645906ed762a761.jpg"/><meta property="twitter:app:name:iphone" content="Wheels24"/><meta property="twitter:app:id:iphone" content="332053526"/><meta property="twitter:app:name:ipad" content="Wheels24"/><meta property="twitter:app:id:ipad" content="332053526"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/wheels24/id332053526?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/wheels24/id332053526?mt=8"/><meta property="og:site_name" content="Wheels"/><meta property="fb:app_id" content="6760216573"/><meta property="fb:page_id" content="329639957621"/><meta property="og:title" content="SA car sales: Toyota's popular Fortuner no longer SA’s best-selling SUV?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/5022/d78050c050fc4f04a672dba2dae693ad.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="&quot;The biggest shock in vehicle sales last month? Toyota’s Fortuner has finally being beaten,&quot; writes Lance Branquinho"/><link rel="canonical" href="https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "13f73aa3-3b5f-4bb3-8825-17f8d89b926b",
url: "https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503",
text: "SA car sales: Toyotas popular Fortuner no longer SA’s best-selling SUV?",
categoryid: "16090",
twittersharename: "Wheels24"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.wheels24.co.za/styles/master.css?v=20190327" />
<link type="text/css" rel="stylesheet" href="https://www.wheels24.co.za/styles/ArticleGallery.css?v=20190327" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=20190327" /><!--[if lt IE 7]><script type="text/javascript" language="JavaScript" src="https://www.wheels24.co.za/scripts/bgsleight.js"></script><style>.focii .tab{ background-image:url(https://www.wheels24.co.za/images/tab_unselected.gif); width:186px; height:63px; display:block; ; border:none; z-index:200; color:#9b9795; text-align:left; font-size:12px; letter-spacing:0px ;z-index:1000;}.tab:active,.tab:focus, .tab:hover  {background-image:url(https://www.wheels24.co.za/images/tab_selected.gif); width:186px; height:63px; display:block; ; border:none; z-index:200; color:#fbd700; font-size:14px; letter-spacing:-1px }</style><![endif]--><script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/miniWheels.js?v=20190327" ></script><script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/jquery.wookmark.js?v=20190327" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=20190327" ></script><script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/twitter.widgets.js?v=20190327" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=20190327" ></script>
        <script type="text/javascript">
            var $j = jQuery.noConflict();
            var isHomePage = false;
            document.domain = "wheels24.co.za";
            //Tabs js variables
            var defaultTabId = "tablink0";
            var defaultTabTime = 1200;
            
            //Chartbeat
            var _sf_startpt = (new Date()).getTime();
        </script>

        <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="../../../styles/ie7.css" />
        <![endif]-->
        <script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/dropmenu.js?v=20190327" ></script>
    
    <meta name="articleid" content="13f73aa3-3b5f-4bb3-8825-17f8d89b926b" />
    

<meta name="keywords" content="toyota, fortuner no longer sa vest selling suv" />

<style type="text/css">body{background:url(https://www.wheels24.co.za/images/home_page_background.jpg) no-repeat top center fixed #8c8c8c;margin:0}</style> 

        <script type="text/javascript">
            $j(document).ready(function () {
                $j('#myContent li').wookmark({ offset: 2 });
            });
        </script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '4dc59e01-1881-4b15-94fd-2f700b266db7');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 1324954460	wheels24.co.za --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1324954460"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript" src="https://survey.nuggad.net/c/layer-html/s:southernx:wheels24.co.za/script.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://jamexistence.com/v2/0/dunI1okFgKom_W1p6ixTuKAlZmRNL--OJVmWKwP4r8qMxHuSCzoaYV6l3wCePDiZkJUw6MltErorg",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
 --
    <link href="https://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Wheels24, Zone: /NewModels, MapsTo: "Guides_and_lists" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Wheels24'; 
za24_AdZone='/NewModels';
za24_DescUrl='https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503'; 
za24_ArticleId='13f73aa3-3b5f-4bb3-8825-17f8d89b926b'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='13f73aa3-3b5f-4bb3-8825-17f8d89b926b'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='toyota'; 
za24_KeywordType[3]='topics'; za24_Keywords[3]='fortuner no longer sa vest selling suv'; 
za24_KeywordType[4]='accreditation'; za24_Keywords[4]='supplied'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x250'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='278x35'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='300x100'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='1000x1000'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='200x400'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='10x10'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='2x1'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='2x2'; za24_AdPositionNo[12]='1'; 
za24_AdSize[13]='fluid'; za24_AdPositionNo[13]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Wheels24/NewModels',
adDescriptionUrl: 'https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503',
articleId:'13f73aa3-3b5f-4bb3-8825-17f8d89b926b'
}
//--></script>
</head>
    <body>
        <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwNTc2NzAwNTlkZNUwen/L6iGm1se9kCLDd8S9T1cQhp+3xKET09Hm70AL" />


<script type="text/javascript">
//<![CDATA[
var headerSearchUrl = 'http://search.wheels24.co.za/search?s=WLS&ref=WLS&q=';
var headerAdvancedSearchUrl = 'http://search.wheels24.co.za/advanced?s=WLS&ref=WLS&q=';
var txtSearchFieldClientId = 'NavigationPlaceHolder_F1Header_txtSearchField';
var btnSearchClientId = 'NavigationPlaceHolder_F1Header_btnSearch';
function submitWheelsSearch(useAdvanced){var sUrl = useAdvanced ? headerAdvancedSearchUrl : headerSearchUrl; window.location=sUrl + document.getElementById(txtSearchFieldClientId).value;}
var za24_displayAdUrl = 'https://www.wheels24.co.za/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/ajaxpro/prototype.ashx"></script>
<script type="text/javascript" src="/ajaxpro/core.ashx"></script>
<script type="text/javascript" src="/ajaxpro/converter.ashx"></script>
<script type="text/javascript" src="/ajaxpro/Wheels.Site.Code.VoteAjax,Wheels.Site.ashx"></script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E95571E5" />

            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=26live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=32live"></script>
<script type="text/javascript">AdTemplate = "Wheels24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <div style="display:none">   <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>

            <div id="body_bg_wrap">

                <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>


                <div id="leaderboard" class="leaderboard">
                    <div class="adCenter">
                        <div class="bigAD">
                            <!-- Leaderboard AD -->
                            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                        </div>
                    </div>
                </div>
                <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>


                <div class="main_wrap relative" style="background-image: none;">
                    
   

<div class="header relative">          
    <a href="http://www.wheels24.co.za"><img class="main_logo absolute" src="https://www.wheels24.co.za/images/wheels24_logo.png" width="210" height="65" alt="wheels24" /></a>
    
        <div class="feature_head first absolute">
            <a href="https://www.wheels24.co.za/Motorsport/Jaguar_Simola_Hillclimb/watch-the-2019-jaguar-simola-hillclimb-from-anywhere-in-the-world-20190430"><img src="https://cdn.24.co.za/files/Cms/General/d/5229/69977f323a9040158c6959dc5278e65e.jpg" width="65" height="65" class="left" /></a>
            <h5 class="bold"><a href="https://www.wheels24.co.za/Motorsport/Jaguar_Simola_Hillclimb/watch-the-2019-jaguar-simola-hillclimb-from-anywhere-in-the-world-20190430">WATCH: Jaguar Simola Hillclimb LIVE</a></h5>
            <p>The 10th Jaguar Simola Hillclimb will be streamed live onto Jaguar SA’s YouTube channel this weekend.</p>
        </div>
    
        <div class="feature_head second absolute">
            <a href="https://www.wheels24.co.za/Motorsport/Jaguar_Simola_Hillclimb/tin-top-superstars-set-to-electrify-race-fans-at-jaguar-simola-hillclimb-20190409"><img src="https://cdn.24.co.za/files/Cms/General/d/7125/96abb29f31ef4a378d2822839059289d.jpg" width="65" height="65" class="left" /></a>
            <h5 class="bold"><a href="https://www.wheels24.co.za/Motorsport/Jaguar_Simola_Hillclimb/tin-top-superstars-set-to-electrify-race-fans-at-jaguar-simola-hillclimb-20190409">Superstars to electrify fans at Jaguar SHC</a></h5>
            <p>Jaguar has called on three SA motorsport icons to compete at this year’s event.</p>
        </div>
    
    <!-- search form >-->
    <input name="ctl00$ctl00$NavigationPlaceHolder$F1Header$txtSearchField" type="text" id="NavigationPlaceHolder_F1Header_txtSearchField" class="search_field absolute" size="50" onkeypress="var key=event.keyCode||event.which;if (key==13){submitWheelsSearch();return false;}" />
    <img id="NavigationPlaceHolder_F1Header_btnSearch" class="srchbut absolute" onclick="submitWheelsSearch();" src="https://www.wheels24.co.za/images/topbar_searchbtn.gif" />
    <!-- search form <-->
    <!-- horz_nav BEGIN -->
    
	<ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/News" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,SA-vehicle-sales" target="_self" href="/News/SA_vehicle_sales/">SA vehicle sales</a></li><li><a data-track="nav,2ndlevel-News,Guides-and-Lists" target="_blank" href="https://www.wheels24.co.za/News/Guides_and_lists">Guides and Lists</a></li><li><a data-track="nav,2ndlevel-News,Gear-and-Tech" target="_self" href="/News/Gear_and_Tech/">Gear and Tech</a></li><li><a data-track="nav,2ndlevel-News,Wild-on-Wheels" target="_self" href="/WildOnWheels/">Wild on Wheels</a></li><li><a data-track="nav,2ndlevel-News,Industry-News" target="_self" href="/News/Industry_News/">Industry News</a></li><li><a data-track="nav,2ndlevel-News,Your-Wheels24" target="_self" href="/News/Your_Wheels24/">Your Wheels24</a></li><li><a data-track="nav,2ndlevel-News,Classic-Cars" target="_self" href="https://www.wheels24.co.za/News/Classic_cars">Classic Cars</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/NewModels" data-track="outbound,nav,1stlevel-New-Models">New Models</a><ul>
		<li><a data-track="nav,2ndlevel-New-Models,Road-Tests" target="_self" href="https://www.wheels24.co.za/NewModels/Road-Tests">Road Tests</a></li><li><a data-track="nav,2ndlevel-New-Models,Finance-Calculator" target="_self" href="/CarCalculator">Finance Calculator</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="https://www.wheels24.co.za/AutoTrader/Vehicle-Search/autotrader-vehicle-search-20170801-9" data-track="outbound,nav,1stlevel-AutoTrader">AutoTrader</a><ul>
		<li><a data-track="nav,2ndlevel-AutoTrader,Vehicle-Search" target="_blank" href="https://www.wheels24.co.za/AutoTrader/Vehicle-Search/autotrader-vehicle-search-20170801-9">Vehicle Search</a></li><li><a data-track="nav,2ndlevel-AutoTrader,Ask-AutoTrader" target="_self" href="https://www.wheels24.co.za/autotrader/ask-autotrader">Ask AutoTrader</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="/Formulaone" data-track="outbound,nav,1stlevel-Formula-1">Formula 1</a><ul>
		<li><a data-track="nav,2ndlevel-Formula-1,LIVE:-2019-Azerbaijan-Grand-Prix-" target="_self" href="https://www.wheels24.co.za/FormulaOne/Live/live-azerbaijan-grand-prix-20190426">LIVE: 2019 Azerbaijan Grand Prix </a></li><li><a data-track="nav,2ndlevel-Formula-1,F1-News" target="_self" href="/FormulaOne/">F1 News</a></li><li><a data-track="nav,2ndlevel-Formula-1,Team-Standings" target="_self" href="/FormulaOne/TeamStandings/">Team Standings</a></li><li><a data-track="nav,2ndlevel-Formula-1,Driver-Standings" target="_self" href="/FormulaOne/DriverStandings/">Driver Standings</a></li><li><a data-track="nav,2ndlevel-Formula-1,Results" target="_self" href="/FormulaOne/Results/">Results</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="https://www.wheels24.co.za/OffRoad_and_4x4/" data-track="outbound,nav,1stlevel-Off-Road-and-4x4">Off-Road and 4x4</a><ul>
		<li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Bakkie-and-SUV" target="_self" href="/OffRoad_and_4x4/">Bakkie and SUV</a></li><li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Prices-&amp;-Specs" target="_self" href="/PricesAndSpecs">Prices & Specs</a></li><li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Finance-Calculator" target="_self" href="/CarCalculator">Finance Calculator</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="/Motorsport" data-track="outbound,nav,1stlevel-Motorsport">Motorsport</a><ul>
		<li><a data-track="nav,2ndlevel-Motorsport,Jaguar-Simola-HillClimb-" target="_blank" href="https://www.wheels24.co.za/Motorsport/Jaguar_Simola_Hillclimb/">Jaguar Simola HillClimb </a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/BikesQuads" data-track="outbound,nav,1stlevel-Bikes">Bikes</a><ul>
		<li><a data-track="nav,2ndlevel-Bikes,Bike-Motorsport" target="_self" href="/BikesQuads/RacingNews/">Bike Motorsport</a></li><li><a data-track="nav,2ndlevel-Bikes,Biking-News" target="_self" href="/BikesQuads/BikingNews/">Biking News</a></li>
	</ul></li><li id="tablink7" class="nav_item no_arrow sponsored"><a target="_self" href="/Multimedia" data-track="outbound,nav,1stlevel-Video">Video</a></li><li id="tablink8" class="nav_item no_arrow"><a target="_self" href="/fuel_focus" data-track="outbound,nav,1stlevel-Fuel-Focus">Fuel Focus</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.wheels24.co.za/News/SA_vehicle_sales/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News/Gear_and_Tech/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/WildOnWheels/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News/Industry_News/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News/Your_Wheels24/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/CarCalculator","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.wheels24.co.za/NewModels","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.wheels24.co.za/AutoTrader/Vehicle-Search/autotrader-vehicle-search-20170801-9","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.wheels24.co.za/FormulaOne/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne/TeamStandings/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne/DriverStandings/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne/Results/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/Formulaone","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/OffRoad_and_4x4/","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/PricesAndSpecs","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/CarCalculator","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/OffRoad_and_4x4/","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/Motorsport","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.wheels24.co.za/BikesQuads/RacingNews/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.wheels24.co.za/BikesQuads/BikingNews/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.wheels24.co.za/BikesQuads","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.wheels24.co.za/Multimedia","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"https://www.wheels24.co.za/fuel_focus","TabLinkIndex":8,"TabLinkToActivate":"tablink8"}];</script>
		<script id="jsComponentNavigation" type="text/javascript">

        function customizeSiteNav() {

            this.options = {
                navSelector: "#nav",
                overrideDefaultMenuFunctions: true,
                applyCustomColors: true,
                adjustLastItem: true,
                addFirstLevelLabels:true
            };

            this.applyCustomColors = function () {
                var firstLevelAnchorItems = $j(this.options.navSelector).find("> li > a[data-property-one]");
                firstLevelAnchorItems.each(function(index){
                    $j(this).css('background-color', $j(this).attr('data-property-one'));
                    $j(this).parent().addClass("custom");
                });
            }.bind(this);

            this.adjustLastItem = function () {
                var lastFirstLevel = $j(this.options.navSelector).find(" > li").last();
                lastFirstLevel.addClass("last");
            }.bind(this);

            this.addFirstLevelLabels = function () {
                this.firstLevelItems.each(function (index) {
                    $j(this).attr("for", $j(this).find(">a").text().replace(" ", "_").toLowerCase());
                });
            }.bind(this);

            this.init = function () {
                window.defaultTabId = null;
                this.firstLevelItems = $j(this.options.navSelector).find(">li");

                if (this.options.overrideDefaultMenuFunctions == true) {
                    window.RemoveSelections = function(){ return null; }
                    window.SetSelections = function(defaultTabId){ return null; }
                }

                if (this.options.applyCustomColors == true) {
                    this.applyCustomColors();
                }

                if (this.options.adjustLastItem == true) {
                    this.adjustLastItem();
                }

                if (this.options.addFirstLevelLabels == true) {
                    this.addFirstLevelLabels();
                }


            }.bind(this);

            this.init();
        };
        
        customizeSiteNav();

    </script>
    <!-- horz_nav END -->
    <a href="http://mobile.24.com/?p=minisite_motoring" target="_blank"><img src="https://www.wheels24.co.za/images/mobile_graphic.png" width="186" height="43" class="mobile absolute" /></a>
</div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
</div>

<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>

                    
  	<div class="spacer clr">
		<!--horz_space-->
	</div>
    <!-- left main column -->
    <div class="left col633">      
        
    <div class="col623 left">
        <!--Article-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        


<div class="article">
    <div class="col623">
        <h1 class="bold">SA car sales: Toyota's popular Fortuner no longer SA’s best-selling SUV?</h1>
        <span id="spnDate" class="block datestamp">2019-05-03 09:58</span>
          
        <div class="oovvu_video_sharing">
            <p style='font-weight:bold;'>Lance Branquinho </p>
            
            <div class="article_tools">
            
                <div class="share24_tool">
                    <span class="share_text">share:</span>
                    <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=26live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=32live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

                </div>
            </div>
        </div>
    </div>

    <div style="clear: both;"></div>
    <div id="head-video"></div>
    <div class="col306 right article_right_box">
 
        

<div id="article_feature">
    <img id="image" title="Image: Quickpic" src="https://cdn.24.co.za/files/Cms/General/d/5022/d78050c050fc4f04a672dba2dae693ad.jpg" alt="toyota fortuner" height="200" width="305" />
    <p id="Ptagcaption" class="text">Image: Quickpic</p>
</div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="relatedlinks_box">
    <h5 class="bold">Related Links</h5>
    
            <ul>
        
            <li class="bold"><a id="lnkRelatedHeadlines" href="https://www.wheels24.co.za/NewModels/mayday-ranger-raptor-x7-no-fewer-than-7-new-models-headed-for-sa-20190502">Mayday! BMW X7, Ford Ranger Raptor... no fewer than 7 new models headed for SA</a></li>
        
            <li class="bold"><a id="lnkRelatedHeadlines" href="https://www.wheels24.co.za/Motorsport/victory-for-botterilvacy-lyle-as-toyota-gazoo-racing-makes-it-two-from-two-in-the-nrc-20190429">Victory for Botteril/Vacy-Lyle as Toyota Gazoo Racing makes it two from two in the NRC</a></li>
        
            </ul>
        
</div>
        <div class="vehicle_specs" style="width: 300px;">
            
            <div>
                
            </div>
        </div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
    </div>
   
    <article id="article-body"><p>April is always a difficult trading month in the automotive industry as all the public holidays prevent customers and dealerships from transacting. Those lost sales days make a very real impact on the April numbers, each year.&nbsp;But amongst last month&rsquo;s local market sales data, there were some very thought-provoking trends. And startling performances. </p><p>The most notable of these happened within South Africa&rsquo;s most dominant automotive brand: Toyota.&nbsp;For more than a decade the Fortuner has been by far the most popular and successful local market SUV. It is a sales phenomenon, with volumes limited more by supply and assembly constraints than customers demand.</p><p>READ: <a href="https://www.wheels24.co.za/News/SA_vehicle_sales/sas-best-selling-cars-polo-vivo-remains-a-favourite-in-april-20190503"><strong>SA's best-selling passenger cars for April</strong></a></p><p>But for the first month in recent memory, Fortuner did not rank as South Africa&rsquo;s best-selling SUV.&nbsp;Which vehicle usurped the mighty Fortuner? It was the smaller Toyota SUV sibling, RAV4. The new Rav4 absolutely crushed South African SUV sales charts in April, with 839 units, besting Fortuner&rsquo;s total of 816 sales by 2.7%.&nbsp;One very peculiar statistic was Suzuki seeing Jimny sales nearly doubling from 7 vehicles in March to 13 in April.</p><div id='fourth-par-video'></div><div class="embed image" style="text-align:center;"><img alt="toyota fortuner" data-imageid="01035bea-c056-42f5-b7d3-12ed49362486" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5022/1c400fa693724a9a89d64c7cf566a32c.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5022/93ff9375181346989a3230cd12605488.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em> &nbsp; Image: iStock</em></p><p>Those volumes remain cripplingly low and one suspects that South African Jimny customers are facing an agonising wait for supply as global demand continuous to overwhelm Suzuki&rsquo;s production output for its iconic compact 4x4.&nbsp;Beyond the intense rivalry between Toyota&rsquo;s SUVs and Jimny&rsquo;s low total sales, the German premium brands are also seeing a re-positioning. </p><p>Despite its much larger product portfolio, Mercedes-Benz lagged BMW in overall South African passenger vehicle sales during April. BMW sold 1446 vehicles locally, which is a substantial 26% more than Mercedes-Benz&rsquo;s 1064. The introduction of new 3 Series can be credited for much of BMW&rsquo;s advantage.&nbsp;The roles reversed when April exports for BMW and Mercedes-Benz were tallied. Although BMW managed to assemble 5729 X3s for export from its Rosslyn facility, Mercedes did even better in East London, building 8558 C-Class models for foreign markets.&nbsp;</p><div class="embed image" style="text-align:center;"><img alt="toyota fortuner" data-imageid="cfbd59be-ac33-4a02-98bb-3f7780ba0cf8" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5022/32ffc33532c14ef18645906ed762a761.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5022/d78050c050fc4f04a672dba2dae693ad.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <em>&nbsp;Image: Quickpic</em></p><p>Which manufacturer was the biggest South African vehicle exporter in April? That would be VW, who managed to build a staggering 9272 vehicles for export, with its Uitenhage factory running at very near peak capacity.&nbsp;After this month&rsquo;s election, the automotive market and vehicle manufacturers are hoping for a return of stability in the local market, with some consolidation in what has been a haphazard sales year thus far.&nbsp;</p><p> </p><div class="embed image" style="text-align:center;"><img alt="car sales" data-imageid="a92b5d52-1490-414e-9660-5ad8966e2acf" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/8818/e61c210d136f497f9d3a1f9c90666a78.png" src="https://cdn.24.co.za/files/Cms/General/d/8818/3aff03fe7d224d8290d73f20f1b04525.png" style="max-width:620px;"></div><p> </p><div><br><br></div><p><br></p><div id="ad-fluid-1" class="24adfluid"></div></article>
    <div id="foot-video"></div>

    

    <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    <div id="vehicleCalculatorIcon" style="margin: 10px 0 0px 0px; display: block; float: left;">
        <a href="https://www.wheels24.co.za/CarCalculator">
            <img src="https://www.wheels24.co.za/images/icons/vehicleCalculator_btn_v2.png" /></a>
    </div>

    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON WHEELS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.wheels24.co.za/NewModels/audi-joins-luxury-suv-coupe-battle-new-flagship-q8-suv-part-of-7-model-assault-20190503-2' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8816/52a4fe55bf55436e9cfc81113b86112b.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.wheels24.co.za/NewModels/audi-joins-luxury-suv-coupe-battle-new-flagship-q8-suv-part-of-7-model-assault-20190503-2' data-track='outbound,nextarticlebox' style='color:#fff;'>Audi joins luxury SUV-coupe battle: New flagship Q8 SUV part of 7-model assault</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-05-03 07:58</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('NewModels-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'NewModels-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('NewModels-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'NewModels-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>



    
    
    

<div class="spacer"></div>
<div id="sponsored-links" >
    
            <div>
                <strong>SPONSORED:</strong> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4736104781&iu=/8900/24.com/Web/Wheels24" id="aTitle" target="_blank">Cars for sale in South Africa</a><br />
                <span></span>
            </div>
        
</div>
    <div class="spacer"></div>
    

<div id="divKeywordListing">
        
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Companies/toyota">
                    toyota 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/fortuner_no_longer_sa_vest_selling_suv">
                    fortuner no longer sa vest selling suv 
                </a>
            </b>                     
        
        
</div>
    <span class="article_bottom_ad">
        <div id="ad-620x130-1" class="24ad620x130"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </span>
    <!--OutBrain -->
    <p></p>
<div class="OUTBRAIN" data-src="https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503" data-widget-id="AR_1" data-ob-template="wheels24"></div>
<div class="OUTBRAIN" data-src="https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503" data-widget-id="AR_2" data-ob-template="wheels24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="read_more_slider"></div>
</div>

<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190327live" ></script>

        <!--Article ToolBox Rectangle-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="article_toolbox_bot" class="col623 left">
    <ul>
        <li class="email left" /><a class="group iframe" href="/sendtofriend.aspx?aid=13f73aa3-3b5f-4bb3-8825-17f8d89b926b&sid=1&cid=16090">Email article</a>
        <li class="print left" /><a onClick="openPrintWindow()" href="javascript:void(0);">Print article</a>
        <li class="get left" />GET WHEELS ON: 
        <li class="mobile left" /><a href="http://mobile.24.com/?p=minisite_motoring">Your mobile</a>
        <li class="facebook left"/><a href="http://www.facebook.com/group.php?gid=2563398708">Your Facebook profile</a>
        <li class="clr" />
        <li class="share left" />SHARE:
        <li class="facebook left"/><a href="http://www.facebook.com/sharer.php?u=https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503&title=SA car sales: Toyota's popular Fortuner no longer SA’s best-selling SUV?" data-track="outbound,articles,facebook-app">Facebook</a>
        <li class="twitter left" id="moveRightt"/><a id="MainContentPlaceHolder_Column1PlaceHolder_articleToolBoxRectangle_TextTweet" data-track="sharelinks,twitter" href="https://www.wheels24.co.za/twitter.aspx?aid=13f73aa3-3b5f-4bb3-8825-17f8d89b926b">Twitter</a>
      
    </ul>	
</div>    
        <!--Other Stories-->
        


<div id="other_stories" class="col623 left">
  <h3 class="bold">Other Stories in Guides and lists...</h3>
  
      <div class="item left">
        <h4 class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_ArticleTitle_0" href="https://www.wheels24.co.za/NewModels/Guides_and_lists/watch-how-to-choose-between-a-two-door-or-four-door-car-20190502">WATCH: How to choose between a two-door or four-door car</a></h4>
	    <span class="block datestamp">2019-05-02 12:36</span>
        <a href="https://www.wheels24.co.za/NewModels/Guides_and_lists/watch-how-to-choose-between-a-two-door-or-four-door-car-20190502" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_lnkArticleImage_0"><img src="https://cdn.24.co.za/files/Cms/General/d/8814/06256cd96a5e40e18f63c008fa347b83.png" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_imgArticle_0" class="left" /></a>
	    <p>Hatchbacks are typically available as two or four-door models but which would better suit your needs?</p>
      </div>
    
      <div class="item left">
        <h4 class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_ArticleTitle_1" href="https://www.wheels24.co.za/NewModels/Guides_and_lists/watch-looking-for-an-electric-car-heres-how-long-some-customers-have-to-wait-for-a-new-ev-20190502">WATCH: Looking for an electric car? Here's how long some customers have to wait for a new EV</a></h4>
	    <span class="block datestamp">2019-05-02 08:36</span>
        <a href="https://www.wheels24.co.za/NewModels/Guides_and_lists/watch-looking-for-an-electric-car-heres-how-long-some-customers-have-to-wait-for-a-new-ev-20190502" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_lnkArticleImage_1"><img src="https://cdn.24.co.za/files/Cms/General/d/2501/98dc1b1b11aa4e72bbb4f5fec5734887.png" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_imgArticle_1" class="left" /></a>
	    <p>Electric cars are in demand, and that means longer lead times for prospective owners. Here are the waiting periods expected for electric cars on sale today.</p>
      </div>
    
</div>	
        <!--DoubleClick Ad-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <div class="col620 adfix">
            <div id="ad-468x120-1" class="24ad468x120"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <!--Comments - with ad -->
        

<div id="ad-623x40-1" class="24ad623x40"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

<div id="MainContentPlaceHolder_Column1PlaceHolder_commentsAd_sponsoredBorder">
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">

<!--
    $j(function () {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.wheels24.co.za";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
                commentControl.locale = "en-za";
            commentControl.site = "Wheels";
            commentControl.breadCrumb = "Wheels|NewModels|Guides_and_lists";
            commentControl.objectId = "13f73aa3-3b5f-4bb3-8825-17f8d89b926b";
            commentControl.isDev = false ;
                commentControl.canShowPostedComment = true ;
                commentControl.logOutUrl = "http://auth.wheels24.co.za/DeAuthenticate.aspx?surl=https://www.wheels24.co.za/NewModels/Guides_and_lists/sa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.com/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
                commentControl.FacebookHandlerUrl = "https://www.wheels24.co.za/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
    -->
</script>
<div class="facebook-comments-container">
    <p style="margin-bottom: 10px; margin-top: 5px;">
        <a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="MainContentPlaceHolder_Column1PlaceHolder_commentsAd_commentsContainer_lnkCommentPolicy">Read Wheels24’s Comments Policy</a>
    </p>

    
</div>
</div> 

        <!--Inside News24-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        
        
    </div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=20190327" ></script>
 
    </div>
    <!-- right column -->
	<div class="left col321">
	    
    <div class="col306" style="margin: 0px auto;">
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <!-- Start Most Block -->
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.wheels24.co.za/News/Gear_and_Tech/lamborghini-cellphones-mclaren-bikes-land-rover-baby-strollers-5-strange-and-wonderful-car-brand-extensions-20190502" class="item even">Lamborghini cellphones, McLaren bikes, Land Rover baby strollers… 5 strange and wonderful car-brand extensions</a>
<a href="https://www.wheels24.co.za/NewModels/mayday-ranger-raptor-x7-no-fewer-than-7-new-models-headed-for-sa-20190502" class="item">Mayday! BMW X7, Ford Ranger Raptor... no fewer than 7 new models headed for SA</a>
<a href="https://www.wheels24.co.za/Motorsport/queen-of-smoke-meet-sa-motorsport-sensation-stacey-lee-may-20190502" class="item even">‘Queen of Smoke’ - meet SA motorsport sensation Stacey Lee May</a>
<a href="https://www.wheels24.co.za/NewModels/watch-a-look-at-the-new-sa-bound-vw-t-cross-20190502" class="item">WATCH: A look at the new SA-bound VW T-Cross</a>
<a href="https://www.wheels24.co.za/News/SA_vehicle_sales/good-news-for-sa-rise-in-local-car-sales-a-welcome-surprise-naamsa-20190502" class="item even">Good news for SA! Rise in local car sales a 'welcome surprise' - Naamsa </a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.wheels24.co.za/FormulaOne/watch-veteran-driver-david-coulthard-speaks-on-red-bulls-f1-racer-headed-for-cape-town-streets-20190429" class="item even">WATCH: Veteran driver David Coulthard speaks on Red Bull's F1 racer headed for Cape Town streets</a>
<a href="https://www.wheels24.co.za/NewModels/watch-jaguars-405kw-f-pace-svr-roars-into-sa-20190429" class="item">WATCH: Jaguar's 405kW F-Pace SVR roars into SA</a>
<a href="https://www.wheels24.co.za/Motorsport/watch-monster-trucks-roar-in-cape-town-as-the-beasts-entertain-screaming-crowds-20190428" class="item even">WATCH: Monster trucks roar in Cape Town as the beasts entertain screaming crowds</a>
<a href="https://www.wheels24.co.za/News/2019-world-car-of-the-year-jaguar-scoops-historic-hat-trick-of-top-awards-20190417" class="item">2019 World Car of the Year: Jaguar I-Pace scoops historic hat-trick of top awards</a>
<a href="https://www.wheels24.co.za/Motorsport/Dakar/arabian-knights-iconic-dakar-rally-moves-to-saudi-arabia-what-does-this-mean-for-the-worlds-toughest-race-20190417" class="item even">Arabian knights - Iconic Dakar Rally moves to Saudi Arabia: What does this mean for the world's toughest race?</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_columnFeature" class="box sponsored">
    <div class="top_section">
        
        
        
    </div>
    <div class="bottom_section">
        <h3 id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_CategoryTitle" style="color:015835"><a href="https://www.wheels24.co.za/NewModels/this-porsche-is-nobodys-playmate-what-its-like-to-drive-the-monstrous-gt2-rs-20180828" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkRightFeatured"></a><a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkTitle" href="https://www.wheels24.co.za/NewModels/this-porsche-is-nobodys-playmate-what-its-like-to-drive-the-monstrous-gt2-rs-20180828">'This Porsche is nobody’s playmate' - what it's like to drive the monstrous GT2 RS</a></h3>
        <img id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_img1stThumbnail" class="left" src="https://cdn.24.co.za/files/Cms/General/d/2457/928e3a9d252446bdbfd3c63c34402099.jpg" />
        <p>''This Porsche is nobody’s playmate. It’s a triple-X hardcore. As such, it really lords it over the entire iconic 911 family," writes Egmont Sippel as he experiences the Porsche 911 GT2 RS</p>
    </div>
    <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_divAdvert" class="green">
        
        <a href="https://www.wheels24.co.za/NewModels/this-porsche-is-nobodys-playmate-what-its-like-to-drive-the-monstrous-gt2-rs-20180828" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkAdvert">Click here to read full story<span>&rsaquo;</span></a>
        <a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkImage"></a>
    </div>
</div>

        <!-- RHC -->
        <div id="rhComponents" style="display: none">
            <!-- AD -->
            <div class="ad300X600 col300">
                <!-- Start Advert 300x600 -->
                <div id="ad300x600" class="right_ads">
                    <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </div>
            <div class="spacer clr"></div>
            <div class="ad_block noad_container333x250pos1">
                <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <div class="spacer clr"></div>
            <div id="ad300x250" class="right_ads">
                <div id="ad-300x250-3" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <div class="spacer clr"></div>
            

            <!-- RHCC -->
            <div class="rhComponentContainer">
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_columnFeature" class="box sponsored">
    <div class="top_section">
        
        
        
    </div>
    <div class="bottom_section">
        <h3 id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_CategoryTitle" style="color:015835"><a href="https://www.wheels24.co.za/NewModels/this-porsche-is-nobodys-playmate-what-its-like-to-drive-the-monstrous-gt2-rs-20180828" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkRightFeatured"></a><a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkTitle" href="https://www.wheels24.co.za/NewModels/this-porsche-is-nobodys-playmate-what-its-like-to-drive-the-monstrous-gt2-rs-20180828">'This Porsche is nobody’s playmate' - what it's like to drive the monstrous GT2 RS</a></h3>
        <img id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_img1stThumbnail" class="left" src="https://cdn.24.co.za/files/Cms/General/d/2457/928e3a9d252446bdbfd3c63c34402099.jpg" />
        <p>''This Porsche is nobody’s playmate. It’s a triple-X hardcore. As such, it really lords it over the entire iconic 911 family," writes Egmont Sippel as he experiences the Porsche 911 GT2 RS</p>
    </div>
    <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_divAdvert" class="green">
        
        <a href="https://www.wheels24.co.za/NewModels/this-porsche-is-nobodys-playmate-what-its-like-to-drive-the-monstrous-gt2-rs-20180828" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkAdvert">Click here to read full story<span>&rsaquo;</span></a>
        <a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkImage"></a>
    </div>
</div>

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div id="ad300x250" class="right_ads">
                    <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                

<script language="javascript" type="text/javascript">
    var DateTabsClass = {
        tabSetArray: new Array,
        classOn: "tabs_on",
        classOff: "tabs_off",
        addTabs: function (a) {
            tabs = document.getElementById(a).getElementsByTagName("div");
            var b = 0;
            var c = Math.floor(Math.random() * 2);
            for (x in tabs) {
                if (typeof tabs[x].id != "undefined") {
                    tabElement = document.getElementById(tabs[x].id);
                    tabElement.className = this.classOff;
                    this.tabSetArray.push(tabs[x].id);
                    b++;
                }
            }
            jQuery("#" + tabs[c].id + "_data").show();
            var setOn = document.getElementById(tabs[c].id);
            setOn.className = this.classOn;
        },
        switchTab: function (a) {
            for (x in this.tabSetArray) {
                tabItem = this.tabSetArray[x];
                dataElement = document.getElementById(tabItem + "_data");
                if (dataElement) {
                    if (dataElement.style.display != "none") {
                        dataElement.style.display = "none"
                    } else { }
                } else { }
                tabElement = document.getElementById(tabItem);
                if (tabElement) {
                    if (tabElement.className != this.classOff) {
                        tabElement.className = this.classOff;
                    } else { }
                } else { }
                
            }
            document.getElementById(a.id + "_data").style.display = "";
            a.className = this.classOn;
            
        }
    }
</script>
<div id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_divToHide">
    <div id="most_box" class="col299 relative tabs love2meet">
        <div id="dateLabTabContainer" class="tabNavigation tab-menu">
            <div id="tab_man" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Men</div><div id="tab_women" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Women</div><div id="tab_search" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Search</div>
        </div>
        <div id="tab_man_data" class="tab-wrapper" style="display: none;">
            
<div class="date_profile">

<div class="left clr person">
    <div class="img_wrap left"><a href="https://love2meet.news24.com/s/d/5276109/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkImage_0"> <img src="https://www.wheels24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f08%2ft%2f32l%7e9u.jpg" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_imgPhoto_0" alt="Klippies70" /></a></div>
    <div class="item left"><h5><a href="https://love2meet.news24.com/s/d/5276109/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkName_0">Klippies70</a>
        </h5>
        I'm a 49 year old man looking to meet women between the ages of 30 and 47.
    </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/d/5276109/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkViewProfile_0" class="date_more">View profile</a>
</div>

<div class="clr"></div>

</div>
        </div>
        <div id="tab_women_data" class="tab-wrapper" style="display: none;">
            
<div class="date_profile">

<div class="left clr person">
    <div class="img_wrap left"><a href="https://love2meet.news24.com/s/d/5326122/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkImage_0"> <img src="https://www.wheels24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f6%2f1m%2ft%2f5nu%7e1g.jpg" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_imgPhoto_0" alt="WaarIsDaaiDeksel" /></a></div>
    <div class="item left"><h5><a href="https://love2meet.news24.com/s/d/5326122/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkName_0">WaarIsDaaiDeksel</a>
        </h5>
        I'm a 43 year old woman looking to meet men between the ages of 39 and 53.
    </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/d/5326122/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkViewProfile_0" class="date_more">View profile</a>
</div>

<div class="clr"></div>

</div>
        </div>
        <div id="tab_search_data" class="tab-wrapper" style="display: none;">
        </div>
        <script type="text/javascript">
            DateTabsClass.addTabs("dateLabTabContainer");
        </script>
        <a href="https://love2meet.news24.com/s/a/17356" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_lnkViewMore" class="datinglab block">Love 2 Meet</a>
    </div>
</div>

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div id="ads125x125">
                    <div class="left ad125x125">
                        <div id="ad-145x145-1" class="24ad145x145"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-2" class="24ad145x145"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                    <div class="left ad125x125">
                        <div id="ad-145x145-3" class="24ad145x145"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-4" class="24ad145x145"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                    <div class="left ad125x125">
                        <div id="ad-145x145-5" class="24ad145x145"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-6" class="24ad145x145"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>

                <div id="MainContentPlaceHolder_Column2PlaceHolder_googleAd300x250" class="right_ads">
                    <script type="text/javascript">
                        <!--
    google_ad_client = "pub-0710600889784454";
    /* 300x250, created 4/6/09 */
    google_ad_slot = "2346031498";
    google_ad_width = 300;
    google_ad_height = 250;
                        //-->
                    </script>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                    </script>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                
            </div>
        </div>
    </div>
    <script type="text/javascript">
        jQuery("#rhComponents").show();
        var height = jQuery(".ad300X600").height();
        if (height > 700) { jQuery(".rhComponentContainer").html(""); }
    </script>

	</div>
	<!-- quick links begin -->
	   

<div class="quick_links relative col954">
	<div class="spacer clr"><!--horz_space--></div>
    <div id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_lnkCategory" href="https://www.wheels24.co.za/FormulaOne">Formula 1 </a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/FormulaOne/watch-fernando-alonso-to-quit-endurance-racing-after-le-mans-20190502">WATCH: Fernando Alonso to quit endurance racing after Le Mans</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/FormulaOne/spanish-gp-negotiations-not-dead-yet-20190502">Spanish GP negotiations not dead yet</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/FormulaOne/senna-could-have-been-brazilian-president-boutsen-20190502">Senna could have been Brazilian president - Boutsen</a></li>
        
    </ul>
</div>        
    <div id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_lnkCategory" href="https://www.wheels24.co.za/BikesQuads">Bikes & Quads</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/BikesQuads/triumph-adds-two-new-bikes-in-sa-scrambler-1200-xe-and-the-speed-twin-20190430">Triumph adds two new bikes in SA - Scrambler 1200 XE and the Speed Twin</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/BikesQuads/NewModels/watch-super-speedy-bmw-s1000rr-reviewed-20190423">WATCH: Super speedy BMW S1000RR reviewed</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/BikesQuads/review-honda-africa-twin-adventure-sport-20190408">REVIEW: Honda Africa Twin Adventure Sport</a></li>
        
    </ul>
</div>
    <div id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_lnkCategory" href="https://www.wheels24.co.za/NewModels/Motor_Shows">Motor Shows</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/world-premiere-of-gwms-new-bakkie-a-steed-with-no-name-20190417">World premiere of GWM's new bakkie: 'A Steed With No Name'…</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/NewModels/Motor_Shows/shanghai-auto-show-electric-carmakers-woo-chinese-buyers-with-range-features-20190416">Shanghai auto show: Electric carmakers woo Chinese buyers with range, features</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/NewModels/Guides_and_lists/jaguars-electric-i-pace-volvos-stunning-s60-best-cars-globally-world-car-finalists-to-be-announced-at-new-york-auto-show-20190404">Jaguar's electric I-Pace, Volvo's stunning S60 - best cars globally: World Car finalists to be announced at New York auto show</a></li>
        
    </ul>
</div>
    
    <div id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_divCatBucket" class="item left last">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_lnkCategory" href="https://www.wheels24.co.za/Motorsport">Motorsport</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/Motorsport/queen-of-smoke-meet-sa-motorsport-sensation-stacey-lee-may-20190502">‘Queen of Smoke’ - meet SA motorsport sensation Stacey Lee May</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/Motorsport/alfa-romeo-on-the-hunt-to-become-king-of-the-simola-hillclimb-20190502">Alfa Romeo on the hunt to become king of the Simola Hillclimb</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/Motorsport/Jaguar_Simola_Hillclimb/watch-the-2019-jaguar-simola-hillclimb-from-anywhere-in-the-world-20190430">Watch the 2019 Jaguar Simola Hillclimb from anywhere in the world</a></li>
        
    </ul>
</div>                        
    <div class="spacer clr"><!--horz_space--></div>	
</div>
	<!-- quick links end -->

                    
    <!-- footer begin -->
        

<div class="footer relative clr">
    <div id="FooterPlaceHolder_f1Footer_f1Services_divServices" class="services left">
    <h3 class="bold">services</h3>
    
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_0" class="item left first">
                <a href="http://mobile.24.com/?p=minisite_motoring" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_0" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/468/f2ac11405b7d427a8c713f40cc8211d9.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_0" class="left" width="36" height="36" /></a>
                <p><a href="http://mobile.24.com/?p=minisite_motoring" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_0" target="_blank">Wheels24 on your mobile phone</a>
                </p>
            </div>
        
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_1" class="item left">
                <a href="https://www.wheels24.co.za/Content/Rss" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_1" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/468/c7969ec1a3dc459aa6af6aeb49d30922.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_1" class="left" width="36" height="36" /></a>
                <p><a href="https://www.wheels24.co.za/Content/Rss" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_1" target="_blank">The latest headlines delivered to you</a>
                </p>
            </div>
        
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_2" class="item left">
                <a href="https://www.wheels24.co.za/Content/Newsletters/Signup" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_2" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/468/6d28dee9efa84d009f94c27171cbb89b.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_2" class="left" width="36" height="36" /></a>
                <p><a href="https://www.wheels24.co.za/Content/Newsletters/Signup" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_2" target="_blank">Sign up to Newsletters</a>
                </p>
            </div>
             
</div>
    <div class="copyright clr relative bold">
        <a href="http://www.24.com"><img width="56" height="42" class="absolute logo24" alt="24.com" src="https://www.wheels24.co.za/images/24com_logo.png"></a>
        <a href="http://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank"><img class="absolute logo_opa" src="https://www.wheels24.co.za/images/iabLogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" /></a>    
	    
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_0" href="http://www.24.com/static/PrivacyPolicy.htm">Terms and Conditions</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_1" href="https://www.wheels24.co.za/Diverse/Meet-the-Team-20070628-2">Meet the team</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_2" href="http://www.thespacestation.co.za/portfolio/wheels24/">Advertise</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_3" href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a>  ·  
	        
        <a href="https://www.wheels24.co.za/Feedback.aspx?iframe" id="FooterPlaceHolder_f1Footer_lnkContactUs" class="group">Contact Us</a>
        <strong><br />
        &copy; 2019 24.com. All rights reserved.</strong>

    </div>

    <script type="text/javascript">
        var _sf_async_config = { uid: 8959, domain: "wheels24.co.za" };

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");
                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
    <!-- footer end -->

                    

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.wheels24.co.za/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick="CloseNewStoriesPopup();">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
                </div>
            </div>
        

<script type="text/javascript">
//<![CDATA[
var _commentInsertedPopup = 'https://www.wheels24.co.za/Static/Articles/CommentInsertThanks.aspx';
//]]>
</script>

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636924748248889924&s=1&c=16090&a=13f73aa3-3b5f-4bb3-8825-17f8d89b926b&t=SA+car+sales%3a+Toyota%27s+popular+Fortuner+no+longer+SA%e2%80%99s+best-selling+SUV%3f&ct=NewModels/Guides_and_lists&u=http%3a%2f%2fwww.wheels24.co.za%2fNewModels%2fGuides_and_lists%2fsa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636924748248889924&s=1&c=16090&a=13f73aa3-3b5f-4bb3-8825-17f8d89b926b&t=SA+car+sales%3a+Toyota%27s+popular+Fortuner+no+longer+SA%e2%80%99s+best-selling+SUV%3f&ct=NewModels/Guides_and_lists&u=http%3a%2f%2fwww.wheels24.co.za%2fNewModels%2fGuides_and_lists%2fsa-car-sales-toyotas-popular-fortuner-no-longer-sas-best-selling-suv-20190503&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.wheels24.co.za/';//]]>
</script>
</form>

        
    
    <div id="love2meetfix" style="display: none;">
        

<script type="text/javascript">

    function checkAge(formElement) {
        var mAgeMin = formElement.form.mAgeMin.selectedIndex;
        var mAgeMax = formElement.form.mAgeMax.selectedIndex;
        if (mAgeMax < mAgeMin) {
            formElement.form.mAgeMin.options[mAgeMax].selected = true;
            formElement.form.mAgeMax.options[mAgeMin].selected = true;
        }
        return true;
    }
</script>
<form id="hiddenformDONOTREMOVE2">
</form>
<form action="https://love2meet.news24.com/s/find/search.php" method="post" target="winMM" name="frmMM" id="frmMM">
    <div style="display: none; height: 0px; overflow: hidden">
        <input type="hidden" name="sub" id="sub" value="yes" />
        <input type="hidden" name="xqs" id="xqs" value="yes" />
        <input type="hidden" name="aID" id="aID" value="17355" />
    </div>
    <div class="search_box">
        <h5>Find your perfect match now!</h5>
        <table border="0" cellpadding="2" cellspacing="0" width="100%">
            <!-- End Update graphic and text content as required -->
            <tr>
                <td class="sBox" align="left">I am a:
                </td>
                <td align="right" class="select">
                    <select name="gender" id="gender" class="hpQsrch">
                        <option value="1">Woman</option>
                        <option value="2" selected="selected">Man</option>
                    </select>
                </td>
            </tr>
            <tr>
                <td class="sBox">Looking for:
                </td>
                <td align="right" class="select">
                    <select name="mGender" id="mGender" class="hpQsrch">
                        <option value="1" selected="selected">Women</option>
                        <option value="2">Men</option>
                        <option value="3">Men &amp; Women</option>
                    </select>
                </td>
            </tr>
            <tr>
                <td class="sBox">Age Range:<a name="c"></a>
                </td>
                <td>
                    <select name="mAgeMin" id="mAgeMin" class="hpQsrch" onchange="checkAge(this);">
                        <option>18</option>
                        <option selected="selected">19</option>
                        <option>20</option>
                        <option>21</option>
                        <option>22</option>
                        <option>23</option>
                        <option>24</option>
                        <option>25</option>
                        <option>26</option>
                        <option>27</option>
                        <option>28</option>
                        <option>29</option>
                        <option>30</option>
                        <option>31</option>
                        <option>32</option>
                        <option>33</option>
                        <option>34</option>
                        <option>35</option>
                        <option>36</option>
                        <option>37</option>
                        <option>38</option>
                        <option>39</option>
                        <option>40</option>
                        <option>41</option>
                        <option>42</option>
                        <option>43</option>
                        <option>44</option>
                        <option>45</option>
                        <option>46</option>
                        <option>47</option>
                        <option>48</option>
                        <option>49</option>
                        <option>50</option>
                        <option>51</option>
                        <option>52</option>
                        <option>53</option>
                        <option>54</option>
                        <option>55</option>
                        <option>56</option>
                        <option>57</option>
                        <option>58</option>
                        <option>59</option>
                        <option>60</option>
                        <option>61</option>
                        <option>62</option>
                        <option>63</option>
                        <option>64</option>
                        <option>65</option>
                        <option>66</option>
                        <option>67</option>
                        <option>68</option>
                        <option>69</option>
                        <option>70</option>
                        <option>71</option>
                        <option>72</option>
                        <option>73</option>
                        <option>74</option>
                        <option>75</option>
                        <option>76</option>
                        <option>77</option>
                        <option>78</option>
                        <option>79</option>
                        <option>80</option>
                        <option>81</option>
                        <option>82</option>
                        <option>83</option>
                        <option>84</option>
                        <option>85</option>
                        <option>86</option>
                        <option>87</option>
                        <option>88</option>
                        <option>89</option>
                        <option>90</option>
                        <option>91</option>
                        <option>92</option>
                        <option>93</option>
                        <option>94</option>
                        <option>95</option>
                        <option>96</option>
                        <option>97</option>
                        <option>98</option>
                        <option>99</option>
                        <option>100</option>
                    </select>
                    to
                <select name="mAgeMax" id="mAgeMax" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option selected="selected">35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" name="quickSearch" id="quickSearch" value="SUBMIT" class="btn" />
                </td>
            </tr>
        </table>
    </div>
    <div style="display: none; height: 0px; overflow: hidden">
        <input type="hidden" name="mCountryID[]" id="mCountryID" value="za" />
        <input type="hidden" name="mHasPhoto" id="mHasPhoto" value="1" />
    </div>
</form>
    </div>
    <script type="text/javascript">
        $j("#tab_search_data").html($j("#love2meetfix").html()); $j("#love2meetfix").html("");
    </script>


        <div id="retail_ad_spacer"></div> 

        <script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/jquery.jcarousel.load.js?v=20190327" ></script>
        <script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/jquery.accordion.load.js?v=20190327" ></script>
        
        <script type="text/javascript">
            /* Modal Setup Script */
            SetupModals("group", 498, function () { });
            function OpenTinaLoginWindow(permission) {
                json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.wheels24.co.za' };
                json.scope = this;

                if (permission)
                    json.permission = permission;

                Tina.openLoginWindow(json);
            }
        </script>
        
        <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

        <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

    </body>
</html>