
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head id="Head1"><meta name="description" content="Volkswagen is launching its third generation Touareg in the Eastern Cape this week and the automaker says the new flagship takes a top position in the premium class SUV segment." /><title>
	VW releases new premium Touareg SUV in SA: We have details, pricing and images | Wheels24
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><link rel="SHORTCUT ICON" href="/images/wheels24_favicon.ico" /><link rel="alternate" href="https://m.wheels24.co.za/offroad_and_4x4/bakkie_and_suv/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724" /><meta property="article:published_time" content="2018/07/24 8:46:44 AM"/><meta property="article:modified_time" content="2018/07/24 8:46:44 AM"/><meta property="article:expiration_time" content="2018/07/26 10:17:10 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724"/><meta property="twitter:title" content="VW releases new premium Touareg SUV in SA: We have details, pricing and images"/><meta property="twitter:site" content="Wheels24"/><meta property="twitter:description" content="Volkswagen is launching its third generation Touareg in the Eastern Cape this week and the automaker says the new flagship takes a top position in the premium class SUV segment."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/2804/99d2460ea9404e969457058efa05063f.jpg"/><meta property="twitter:app:name:iphone" content="Wheels24"/><meta property="twitter:app:id:iphone" content="332053526"/><meta property="twitter:app:name:ipad" content="Wheels24"/><meta property="twitter:app:id:ipad" content="332053526"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/wheels24/id332053526?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/wheels24/id332053526?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="159573116271619527828643187860482739979"/><meta name="cXenseParse:recs:publishtime" content="2018-07-24T08:46:44.000Z"/><meta name="cXenseParse:recs:category" content="Wheels/OffRoad_and_4x4/Bakkie_and_SUV"/><meta name="cXenseParse:tss-byline" content=""/><meta name="cXenseParse:recs:tss-byline" content=""/><meta name="cXenseParse:tss-accreditation" content="Quickpic"/><meta name="cXenseParse:tss-section" content="OffRoad_and_4x4"/><meta name="cXenseParse:recs:tss-section" content="OffRoad_and_4x4"/><meta name="cXenseParse:tss-category" content="Bakkie_and_SUV"/><meta name="cXenseParse:tss-breadcrumb" content="OffRoad_and_4x4/Bakkie_and_SUV"/><meta property="og:site_name" content="Wheels"/><meta property="fb:app_id" content="6760216573"/><meta property="fb:page_id" content="329639957621"/><meta property="og:title" content="VW releases new premium Touareg SUV in SA: We have details, pricing and images"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/2804/a78f5c922b7244f7877c08529cc779ae.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Volkswagen is launching its third generation Touareg in the Eastern Cape this week and the automaker says the new flagship takes a top position in the premium class SUV segment."/><link rel="canonical" href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "87f355f0-c8d6-4053-9d99-a720de4530f5",
url: "https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724",
text: "VW releases new premium Touareg SUV in SA: We have details, pricing and images",
categoryid: "16358",
twittersharename: "Wheels24"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.wheels24.co.za/styles/master.css?v=20180528" />
<link type="text/css" rel="stylesheet" href="https://www.wheels24.co.za/styles/ArticleGallery.css?v=20180528" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=20180528" /><!--[if lt IE 7]><script type="text/javascript" language="JavaScript" src="https://www.wheels24.co.za/scripts/bgsleight.js"></script><style>.focii .tab{ background-image:url(https://www.wheels24.co.za/images/tab_unselected.gif); width:186px; height:63px; display:block; ; border:none; z-index:200; color:#9b9795; text-align:left; font-size:12px; letter-spacing:0px ;z-index:1000;}.tab:active,.tab:focus, .tab:hover  {background-image:url(https://www.wheels24.co.za/images/tab_selected.gif); width:186px; height:63px; display:block; ; border:none; z-index:200; color:#fbd700; font-size:14px; letter-spacing:-1px }</style><![endif]--><script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/miniWheels.js?v=20180528" ></script><script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/jquery.wookmark.js?v=20180528" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=20180528" ></script><script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/twitter.widgets.js?v=20180528" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=20180528" ></script>
        <script type="text/javascript">
            var $j = jQuery.noConflict();
            var isHomePage = false;
            document.domain = "wheels24.co.za";
            //Tabs js variables
            var defaultTabId = "tablink0";
            var defaultTabTime = 1200;
            
            //Chartbeat
            var _sf_startpt = (new Date()).getTime();
        </script>

        <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="../../../styles/ie7.css" />
        <![endif]-->
        <script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/dropmenu.js?v=20180528" ></script>
    
    <meta name="articleid" content="87f355f0-c8d6-4053-9d99-a720de4530f5" />
    

<meta name="keywords" content="volkswagen, south africa, touareg, new models, suv, vw touareg 2018" />

<style type="text/css">body{background:url(https://www.wheels24.co.za/images/home_page_background.jpg) no-repeat top center fixed #8c8c8c;margin:0}</style><script sync type="text/javascript" src="https://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=24live"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.wheels24.co.za']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>

        <script type="text/javascript">
            $j(document).ready(function () {
                $j('#myContent li').wookmark({ offset: 2 });
            });
        </script>
        <script>
    var cX = cX || {};
    var cxSiteId = "1145176843762078309";
    var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
    var cxProtocol = location.protocol;
    var cxSegments;

    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(["setSiteId", cxSiteId]);
    cX.callQueue.push(["sendPageViewEvent"]);
    cX.callQueue.push(["invoke", function() {
        cxSegments = cX.getUserSegmentIds({persistedQueryId: cxPersistedQueryId}, {identities: [{id: cX.getUserId(),type: 'cx'}]}) || [];

        if (cxSegments.length > 0) {
            window.za24_exk = window.za24_exk || new Array();
            window.za24_exkt = window.za24_exkt || new Array();
            window.za24_exkt.push('CxSegments');
            window.za24_exk.push(cxSegments);
            DoCxenseAppNexusLink();
        }
    }]);

    (function(d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';

        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '4dc59e01-1881-4b15-94fd-2f700b266db7');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 1324954460	wheels24.co.za --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1324954460"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript" src="https://survey.nuggad.net/c/layer-html/s:southernx:wheels24.co.za/script.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
 --
    <link href="https://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Wheels24, Zone: /FourXFour/Bakkie_and_SUV, MapsTo: "Bakkie_and_SUV" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Wheels24'; 
za24_AdZone = '/FourXFour/Bakkie_and_SUV';
za24_DescUrl= 'https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724'; 
za24_ArticleId= '87f355f0-c8d6-4053-9d99-a720de4530f5'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='87f355f0-c8d6-4053-9d99-a720de4530f5'; 
za24_KeywordType[2]='companies'; za24_Keywords[2]='volkswagen'; 
za24_KeywordType[3]='places'; za24_Keywords[3]='south africa'; 
za24_KeywordType[4]='topics'; za24_Keywords[4]='touaregnew modelssuvvw touareg 2018'; 
za24_KeywordType[5]='accreditation'; za24_Keywords[5]='quickpic'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='1000x1000'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='980x90'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='278x76'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='2x1'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='2x2'; za24_AdPositionNo[9]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Wheels24/FourXFour/Bakkie_and_SUV',
adDescriptionUrl: 'https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724',
articleId:'87f355f0-c8d6-4053-9d99-a720de4530f5'
}
//--></script>
</head>
    <body>
        <script type="text/javascript">
            function RecordOutboundLink(control, category, action) {
                try {
                    var pageTracker = _gat._getTracker('UA-5955279-1');
                    pageTracker._trackPageview(category);
                    setTimeout('document.location = "' + jQuery(control).attr("href") + '"', 1000);
                } catch (err) {
                }
            }
        </script>

        <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwNTc2NzAwNTlkZNUwen/L6iGm1se9kCLDd8S9T1cQhp+3xKET09Hm70AL" />


<script type="text/javascript">
//<![CDATA[
var headerSearchUrl = 'http://search.wheels24.co.za/search?s=WLS&ref=WLS&q=';
var headerAdvancedSearchUrl = 'http://search.wheels24.co.za/advanced?s=WLS&ref=WLS&q=';
var txtSearchFieldClientId = 'NavigationPlaceHolder_F1Header_txtSearchField';
var btnSearchClientId = 'NavigationPlaceHolder_F1Header_btnSearch';
function submitWheelsSearch(useAdvanced){var sUrl = useAdvanced ? headerAdvancedSearchUrl : headerSearchUrl; window.location=sUrl + document.getElementById(txtSearchFieldClientId).value;}
var za24_displayAdUrl = 'https://www.wheels24.co.za/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/ajaxpro/prototype.ashx"></script>
<script type="text/javascript" src="/ajaxpro/core.ashx"></script>
<script type="text/javascript" src="/ajaxpro/converter.ashx"></script>
<script type="text/javascript" src="/ajaxpro/Wheels.Site.Code.VoteAjax,Wheels.Site.ashx"></script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E95571E5" />

            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=23live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=24live"></script>
<script type="text/javascript">AdTemplate = "Wheels24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <div style="display:none">   <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript></div>

            <div id="body_bg_wrap">

                <div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.spree.co.za/en/category/men-2469?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Wheels24' target='_self' data-track='outbound,topbar,spree.com'>SPREE MAN</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>


                <div id="leaderboard" class="leaderboard">
                    <div class="adCenter">
                        <div class="bigAD">
                            <!-- Leaderboard AD -->
                            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                        </div>
                    </div>
                </div>
                <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>


                <div class="main_wrap relative" style="background-image: none;">
                    
   

<div class="header relative">          
    <a href="http://www.wheels24.co.za"><img class="main_logo absolute" src="https://www.wheels24.co.za/images/wheels24_logo.png" width="210" height="65" alt="wheels24" /></a>
    
        <div class="feature_head first absolute">
            <a href="https://www.wheels24.co.za/Motorsport/new-generation-sasol-gtc-cars-set-for-top-notch-motorsport-racing-at-east-london-circuit-20180608"><img src="https://cdn.24.co.za/files/Cms/General/d/4226/35b0f1dc153b4640936934a9f3ee5efb.jpg" width="65" height="65" class="left" /></a>
            <h5 class="bold"><a href="https://www.wheels24.co.za/Motorsport/new-generation-sasol-gtc-cars-set-for-top-notch-motorsport-racing-at-east-london-circuit-20180608">New Sasol GTC cars set for thrills</a></h5>
            <p>The iconic Grand Prix Circuit will present a new challenge to the GTC drivers as they tackle the country’s fastest racetrack on June 16.</p>
        </div>
    
        <div class="feature_head second absolute">
            <a href="https://www.wheels24.co.za/NewModels/whats-your-dzire-suzukis-new-swift-hatch-and-sedan-in-sa-can-it-take-on-the-polo-vivo-in-sa-20180612"><img src="https://cdn.24.co.za/files/Cms/General/d/4718/70df46d76cca467aa9190e4c2bd47b55.jpg" width="65" height="65" class="left" /></a>
            <h5 class="bold"><a href="https://www.wheels24.co.za/NewModels/whats-your-dzire-suzukis-new-swift-hatch-and-sedan-in-sa-can-it-take-on-the-polo-vivo-in-sa-20180612">Suzuki’s new Swift hatch and sedan in SA</a></h5>
            <p>Suzuki kicks off its new model assault with an all new Swift hatchback and standalone sedan called the Dzire.</p>
        </div>
    
    <!-- search form >-->
    <input name="ctl00$ctl00$NavigationPlaceHolder$F1Header$txtSearchField" type="text" id="NavigationPlaceHolder_F1Header_txtSearchField" class="search_field absolute" size="50" onkeypress="var key=event.keyCode||event.which;if (key==13){submitWheelsSearch();return false;}" />
    <img id="NavigationPlaceHolder_F1Header_btnSearch" class="srchbut absolute" onclick="submitWheelsSearch();" src="https://www.wheels24.co.za/images/topbar_searchbtn.gif" />
    <!-- search form <-->
    <!-- horz_nav BEGIN -->
    
	<ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/News" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,SA-vehicle-sales" target="_self" href="/News/SA_vehicle_sales/">SA vehicle sales</a></li><li><a data-track="nav,2ndlevel-News,Guides-and-Lists" target="_blank" href="https://www.wheels24.co.za/News/Guides_and_lists">Guides and Lists</a></li><li><a data-track="nav,2ndlevel-News,Gear-and-Tech" target="_self" href="/News/Gear_and_Tech/">Gear and Tech</a></li><li><a data-track="nav,2ndlevel-News,Wild-on-Wheels" target="_self" href="/WildOnWheels/">Wild on Wheels</a></li><li><a data-track="nav,2ndlevel-News,Industry-News" target="_self" href="/News/Industry_News/">Industry News</a></li><li><a data-track="nav,2ndlevel-News,Your-Wheels24" target="_self" href="/News/Your_Wheels24/">Your Wheels24</a></li><li><a data-track="nav,2ndlevel-News,Classic-Cars" target="_self" href="https://www.wheels24.co.za/News/Classic_cars">Classic Cars</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/NewModels" data-track="outbound,nav,1stlevel-New-Models">New Models</a><ul>
		<li><a data-track="nav,2ndlevel-New-Models,Road-Tests" target="_self" href="https://www.wheels24.co.za/NewModels/Road-Tests">Road Tests</a></li><li><a data-track="nav,2ndlevel-New-Models,Finance-Calculator" target="_self" href="/CarCalculator">Finance Calculator</a></li><li><a data-track="nav,2ndlevel-New-Models,2017-Frankfurt-auto-show" target="_self" href="/NewModels/Motor_Shows/Frankfurt_Motor_Show">2017 Frankfurt auto show</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="https://www.wheels24.co.za/AutoTrader/Vehicle-Search/autotrader-vehicle-search-20170801-9" data-track="outbound,nav,1stlevel-AutoTrader">AutoTrader</a><ul>
		<li><a data-track="nav,2ndlevel-AutoTrader,Vehicle-Search" target="_blank" href="https://www.wheels24.co.za/AutoTrader/Vehicle-Search/autotrader-vehicle-search-20170801-9">Vehicle Search</a></li><li><a data-track="nav,2ndlevel-AutoTrader,Ask-AutoTrader" target="_self" href="https://www.wheels24.co.za/autotrader/ask-autotrader">Ask AutoTrader</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="/FormulaOne" data-track="outbound,nav,1stlevel-Formula-One">Formula One</a><ul>
		<li><a data-track="nav,2ndlevel-Formula-One,2018-German-Grand-Prix" target="_self" href="http://www.wheels24.co.za/FormulaOne/Live/live-2018-german-grand-prix-20180720">2018 German Grand Prix</a></li><li><a data-track="nav,2ndlevel-Formula-One,F1-News" target="_self" href="/FormulaOne/">F1 News</a></li><li><a data-track="nav,2ndlevel-Formula-One,Team-Standings" target="_self" href="/FormulaOne/TeamStandings/">Team Standings</a></li><li><a data-track="nav,2ndlevel-Formula-One,Driver-Standings" target="_self" href="/FormulaOne/DriverStandings/">Driver Standings</a></li><li><a data-track="nav,2ndlevel-Formula-One,Results" target="_self" href="/FormulaOne/Results/">Results</a></li>
	</ul></li><li id="tablink4" class="nav_item"><a target="_self" href="https://www.wheels24.co.za/OffRoad_and_4x4/" data-track="outbound,nav,1stlevel-Off-Road-and-4x4">Off-Road and 4x4</a><ul>
		<li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Bakkie-and-SUV" target="_self" href="/OffRoad_and_4x4/">Bakkie and SUV</a></li><li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Prices-&amp;-Specs" target="_self" href="/PricesAndSpecs">Prices & Specs</a></li><li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Finance-Calculator" target="_self" href="/CarCalculator">Finance Calculator</a></li>
	</ul></li><li id="tablink5" class="nav_item"><a target="_self" href="/Motorsport" data-track="outbound,nav,1stlevel-Motorsport">Motorsport</a><ul>
		<li><a data-track="nav,2ndlevel-Motorsport,Dakar-Rally" target="_self" href="/Motorsport/Dakar/">Dakar Rally</a></li><li><a data-track="nav,2ndlevel-Motorsport,World-Rally-Championship" target="_self" href="/Motorsport/WRC/">World Rally Championship</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/BikesQuads" data-track="outbound,nav,1stlevel-Bikes">Bikes</a><ul>
		<li><a data-track="nav,2ndlevel-Bikes,Bike-Motorsport" target="_self" href="/BikesQuads/RacingNews/">Bike Motorsport</a></li><li><a data-track="nav,2ndlevel-Bikes,Biking-News" target="_self" href="/BikesQuads/BikingNews/">Biking News</a></li>
	</ul></li><li id="tablink7" class="nav_item no_arrow"><a target="_self" href="/fuel_focus" data-track="outbound,nav,1stlevel-Fuel-Focus">Fuel Focus</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"https://www.wheels24.co.za/News/SA_vehicle_sales/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News/Gear_and_Tech/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/WildOnWheels/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News/Industry_News/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News/Your_Wheels24/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/News","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"https://www.wheels24.co.za/CarCalculator","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.wheels24.co.za/NewModels/Motor_Shows/Frankfurt_Motor_Show","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.wheels24.co.za/NewModels","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"https://www.wheels24.co.za/AutoTrader/Vehicle-Search/autotrader-vehicle-search-20170801-9","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"https://www.wheels24.co.za/FormulaOne/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne/TeamStandings/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne/DriverStandings/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne/Results/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/FormulaOne","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"https://www.wheels24.co.za/OffRoad_and_4x4/","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/PricesAndSpecs","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/CarCalculator","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/OffRoad_and_4x4/","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"https://www.wheels24.co.za/Motorsport/Dakar/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.wheels24.co.za/Motorsport/WRC/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.wheels24.co.za/Motorsport","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"https://www.wheels24.co.za/BikesQuads/RacingNews/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.wheels24.co.za/BikesQuads/BikingNews/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.wheels24.co.za/BikesQuads","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"https://www.wheels24.co.za/fuel_focus","TabLinkIndex":7,"TabLinkToActivate":"tablink7"}];</script>
		<script id="jsComponentNavigation" type="text/javascript">

        function customizeSiteNav() {

            this.options = {
                navSelector: "#nav",
                overrideDefaultMenuFunctions: true,
                applyCustomColors: true,
                adjustLastItem: true,
                addFirstLevelLabels:true
            };

            this.applyCustomColors = function () {
                var firstLevelAnchorItems = $j(this.options.navSelector).find("> li > a[data-property-one]");
                firstLevelAnchorItems.each(function(index){
                    $j(this).css('background-color', $j(this).attr('data-property-one'));
                    $j(this).parent().addClass("custom");
                });
            }.bind(this);

            this.adjustLastItem = function () {
                var lastFirstLevel = $j(this.options.navSelector).find(" > li").last();
                lastFirstLevel.addClass("last");
            }.bind(this);

            this.addFirstLevelLabels = function () {
                this.firstLevelItems.each(function (index) {
                    $j(this).attr("for", $j(this).find(">a").text().replace(" ", "_").toLowerCase());
                });
            }.bind(this);

            this.init = function () {
                window.defaultTabId = null;
                this.firstLevelItems = $j(this.options.navSelector).find(">li");

                if (this.options.overrideDefaultMenuFunctions == true) {
                    window.RemoveSelections = function(){ return null; }
                    window.SetSelections = function(defaultTabId){ return null; }
                }

                if (this.options.applyCustomColors == true) {
                    this.applyCustomColors();
                }

                if (this.options.adjustLastItem == true) {
                    this.adjustLastItem();
                }

                if (this.options.addFirstLevelLabels == true) {
                    this.addFirstLevelLabels();
                }


            }.bind(this);

            this.init();
        };
        
        customizeSiteNav();

    </script>
    <!-- horz_nav END -->
    <a href="http://mobile.24.com/?p=minisite_motoring" target="_blank"><img src="https://www.wheels24.co.za/images/mobile_graphic.png" width="186" height="43" class="mobile absolute" /></a>
</div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>        
</div>

<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>

                    
  	<div class="spacer clr">
		<!--horz_space-->
	</div>
    <!-- left main column -->
    <div class="left col633">      
        
    <div class="col623 left">
        <!--Article-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        


<div class="article">
    <div class="col623">
        <h1 class="bold">VW releases new premium Touareg SUV in SA: We have details, pricing and images</h1>
        <span id="spnDate" class="block datestamp">2018-07-24 08:46</span>
          
        <div class="oovvu_video_sharing">
                        
            <div class="social_network_article right">
                <div class="share24_tool">
                    <span class="share_text">share:</span>
                    <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=23live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=24live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

                </div>
            </div>                 
        </div>
    </div>

    <div style="clear: both;"></div>
    <div id="head-video"></div>
    <div class="col306 right article_right_box">
   
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="article_feature">
    <img id="image" title="&lt;i>Image: Quickpic&lt;/i>" src="https://cdn.24.co.za/files/Cms/General/d/2804/a78f5c922b7244f7877c08529cc779ae.jpg" alt=" " height="200" width="305" />
    <p id="Ptagcaption" class="text"><i>Image: Quickpic</i></p>
</div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="relatedlinks_box">
    <h5 class="bold">Related Links</h5>
    
            <ul>
        
            <li class="bold"><a id="lnkRelatedHeadlines" href="https://www.wheels24.co.za/NewModels/live-volkswagens-new-flagship-suv-touareg-debuts-in-china-20180323">Volkswagen debuts new flagship Touareg: Pics, details</a></li>
        
            <li class="bold"><a id="lnkRelatedHeadlines" href="https://www.wheels24.co.za/NewModels/vw-teases-new-touareg-ahead-of-global-debut-20180212">VW teases new Touareg ahead of global debut</a></li>
        
            </ul>
        
</div>
        <div class="vehicle_specs" style="width: 300px;">
            
            <div>
                
            </div>
        </div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
    </div>
   
    <article id="article-body"><p>Volkswagen is launching its third generation Touareg in the Eastern Cape this week and the automaker says&nbsp;the new flagship takes a top position in the premium class SUV segment with its expressive design, its innovative operating, convenience, and safety systems, as well as the high quality of its materials and craftsmanship.&nbsp; <br><br>Worldwide sales of the previous two generations amount to nearly one million units. The Touareg, as comfortable as it is dynamic, is the most technically advanced Volkswagen of its era.<br><br>Equipped with connectivity for the modern era as well as a pioneering fusion of assist, comfort, light and infotainment systems, the all-rounder leads the way into the future. </p><p>With the progressively designed Touareg, Volkswagen offers a model whose "Innovision Cockpit" is already providing the blueprint for the digital interior of tomorrow.<br><br>Wheels24's Sean Parker will be attending the launch, look out for his driving impression later this week.</p><p><strong>New levels of safety and comfort</strong></p><p>The close integration of the assist systems bring a new level of safety and comfort; challenging situations like driving through narrow motorway construction sites are made easier using automatic driving functions if required.</p><div id='fourth-par-video'></div><p><strong><a href="https://www.wheels24.co.za/NewModels/FeaturedMultimedia/gallery-2019-volkswagen-touareg-20180724">GALLERY: 2018 Volkswagen Touareg</a></strong></p><p>In parallel, new running gear systems such as 4-wheel steering provide a level of agility that sets standards in the Touareg segment. As one of the most technically and visually progressive SUVs of its time, the new Volkswagen has the potential to impress drivers of any type of luxury class model with an affinity for technology and design.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="7a4fa5d2-9f86-4d38-af50-0f3b4f768e3c" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5488/bd6ecd43589c456e8e2c119bd605832d.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5488/1a19fe7ee6a84788b1a38941bcacc845.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em>Image: Quickpic</em></p><p><strong>Premiere of the Innovision Cockpit </strong><br><br>Volkswagen is presenting the fully digitalised Innovision Cockpit for the first time in the new Touareg. Here the digital instruments (Digital Cockpit with 12-inch display) and the top Discover Premium infotainment system (with 15-inch display) merge to form a digital operating, information, communication and entertainment unit that hardly needs any conventional buttons or switches. With the Innovision Cockpit, the Touareg provides the blueprint for tomorrow's digital interior today.</p><p><strong>A focus on people&nbsp;</strong><br><br>Drivers use the Innovision Cockpit to adapt the assistance, handling and comfort systems specifically to their personal tastes; the car becomes 'their' Touareg.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="32c78f74-bea7-40b8-9a02-e13692f5d7e9" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5488/50cf0ec7233948e08e9e0d688437d872.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5488/c4bb47c8bac54a889877a2bb0e9602e6.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <em>Image: Quickpic</em></p><p>This opens up a world in which the driver and on-board passengers no longer have to adapt to the car; rather the car adapts to them. Like a new smartphone, the Volkswagen is set up and tuned to personal needs and this is made possible by a new high level of connected systems and programmes controlled via digital interfaces and the multifunction steering wheel.</p><p>Fusion of new assistance, handling and comfort systems. The Touareg is launching with the largest range of assistance, handling and comfort systems ever to be integrated into a Volkswagen.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="7f70812d-2761-4a4d-aa5c-9403def26e07" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5488/cbb5544b43a444d7b55ba931933afeb0.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5488/bc78c67c8b74454bbbb2a95ef381cdc1.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em>Image: Quickpic</em></p><p>These include technologies such as the optional Night Vision assistance system, part of the Advanced Safety Package: Lane Assist &amp; Side Assist with Night Vision and Head-up display, detects people and animals in the darkness via a thermal imaging camera, active 4-wheel steering (makes the Touareg handle like a compact car) and 'IQ. Light Matrix LED headlights' (interactive, camera-based dipped and main beam headlight control). </p><p>These systems are interconnected via a new central control unit working imperceptibly in the background and making travel safer, more convenient and more intuitive than ever.</p><div class="embed twitter"><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="en">Attracted by city lights. <a href="https://twitter.com/hashtag/citylights?src=hash&ref_src=twsrc%5Etfw">#citylights</a> <a href="https://twitter.com/hashtag/skyscapers?src=hash&ref_src=twsrc%5Etfw">#skyscapers</a> <a href="https://twitter.com/hashtag/vwtouareg?src=hash&ref_src=twsrc%5Etfw">#vwtouareg</a> <a href="https://twitter.com/hashtag/volkswagen?src=hash&ref_src=twsrc%5Etfw">#volkswagen</a> <a href="https://t.co/HkaXu1z2KC">pic.twitter.com/HkaXu1z2KC</a></p>&mdash; Volkswagen (@Volkswagen) <a href="https://twitter.com/Volkswagen/status/1017317667148099584?ref_src=twsrc%5Etfw">July 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p><p><strong>New dimensions and reduced weight </strong><br><br>Compared to its predecessor, the third generation Touareg is moderately wider and longer. The new dimensions have positive effects on both the vehicle's proportions and the amount of interior space. </p><p>The added exterior length leads, for example, to a significant increase in luggage capacity, from 697 to 810 litres (with the rear bench seat up). Despite its increased length and width, the car body is&nbsp;106kg lighter because of its mixed material construction of aluminium and high-tech steels.</p><p><strong>V6 TDI delivering 190kW </strong><br><br>The 3.0 TDI V6 engine outputs 190kW of power between 3 250 and 4 250rpm. This common rail turbodiesel engine with&nbsp;2 967cm&sup3; displacement develops a strong 600Nm of torque from 2 250rpm &ndash; 3 250rpm.&nbsp;</p><p><strong>Exterior design</strong></p><p>Modular longitudinal matrix. The design of the new Touareg is based on the modular longitudinal matrix (MLM) of the Volkswagen Group. It includes models starting from the top mid-class with engines and gearboxes installed longitudinally. Compared to its predecessor, the third generation is moderately wider and longer, making it flatter. </p><p>The new dimensions: 4 878mm length, 1 984mm width and 1 702mm height. The increase in length and width in conjunction with the slightly reduced height leads to significantly more dynamic proportions.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="835d4c28-b6d8-464f-b8c8-226cbafcc312" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/2804/99d2460ea9404e969457058efa05063f.jpg" src="https://cdn.24.co.za/files/Cms/General/d/2804/a78f5c922b7244f7877c08529cc779ae.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em>Image: Quickpic</em></p><p>Alternative to the establishment. Volkswagen head designer Klaus Bischoff and his team transferred the design of the Touareg to a new time and dimension.&nbsp;Design and technology correspond perfectly.</p><p>With the third generation Touareg, Volkswagen has refined the positioning of its flagship - an exclusive all-rounder that forms an alternative to the establishment with its pioneering, innovative technology, its versatility as well as its excellent comfort and dynamic properties. The expressive design of the Touareg reflects the new positioning.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="07ab3d2d-8678-40f5-a211-b2b64ba798f2" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5489/7ef6808323b04f019a75fbf3f61219be.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5489/cab7da46b77a47209f32ffdecbb057c8.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <em>Image: Quickpic</em></p><p><strong>Superior flagship</strong><br><br>While the first generation SUV was characterised by a dominant off-road DNA, this direction increasingly changed from the second generation to the new Touareg towards a progressive, modern and exclusive all-rounder, but always still ready to master the dirt tracks of the planet and to reach any destination.&nbsp;</p><p>Front end. The expressive front end of the Touareg is particularly distinctive. The chromed solid grille appears to be machined from solid metal and seamlessly interwoven with the continuous lines of the signature light.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="b70b109a-78ed-4541-8280-bc80968b8212" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5489/deb3008623d941bbb9b1f00f0844b994.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5489/7a1ce21134f04412bb1d2c89fdc9287e.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <em>Image: Quickpic</em></p><p>Head Designer, Klaus Bischoff says: &ldquo;We wanted to create something with this front end that had never been seen before. We combined the chrome elements of the front end and the new LED light system of the Touareg so that the transition between design and technology blended into a new entity. Innovative, expressive and impossible to imitate. This front end makes the new Touareg one of the most distinctive SUVs on the global market."&nbsp;</p><p><strong>Silhouette</strong><br><br>The sides of the Touareg body look like a stretched sail blown by a tailwind. Accentuated front wheel housings and well-formed rear shoulder edges highlight the superiority of the Touareg on any terrain. </p><p>And this was the goal - to design the most superior SUV of its class. The opposing window lines and character lines at the side are stylish. And the roof line is striking. It seamlessly extends on the striking side line and dynamically concludes with the C-pillar that is angled towards the front.</p><div class="embed youtube"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="430" src="https://www.youtube.com/embed/Ikdd83Zq7zc" width="626"></iframe></div><p><p><strong>New range of rims</strong><br><br>The increase in dynamics is also reflected in the new range of Touareg rims. Each rim design harmonises with the design of the silhouette. The size of the alloy wheels now starts at 18 inches instead of 17-inches and ends with the 21-inch format. </p><p>The wheels available include the 18 inch alloy wheels &ldquo;Concordia&rdquo;, the 19-inch alloy wheels &ldquo;Esperance&rdquo;, the 20-inch alloy wheels &ldquo;Braga&rdquo; and &ldquo;Nevada&rdquo; as well as the 21-inch alloy wheel &ldquo;Suzuka&rdquo;.</p><p><strong>Rear end </strong><br><br>The wide shoulder above the rear wheels and the resulting indented greenhouse form a rear end with a strong presence. This superiority is emphasised by the LED taillight clusters.</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="c0dbad48-a06e-418f-85c6-2a6b586bc681" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5489/b1f4b42970dd4bd89d78664e156e1a29.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5489/42347e2f02824200b90dce3f76fc7853.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <em>Image: Quickpic</em></p><p>They not only highlight the large total width of the Touareg but also the LED graphic of the front end with its L-shaped signature light. The aesthetics of the shape is by no means detrimental to functionality. </p><p>To the contrary, almost the entire width is filled out by the boot lid &ndash; but it can hardly be seen; what remains in your memory is therefore unique and solely the dynamics of the Touareg.</p><p><strong>Interior features</strong></p><p>The optional &ldquo;Innovision Cockpit&rdquo; celebrates its world premi&egrave;re in the third generation Touareg. It is the control centre of a new era &ndash; an interactive interface for the Touareg where the information and settings of all essential comfort, assist and infotainment systems converge in one matrix. The interior designers completely redesigned the vehicle interior of the Touareg and consistently customised it for the digital age. </p><p>The majority of all buttons are integrated in the 15-inch (1,920 x 1,020 pixel) screen of the top infotainment system, &ldquo;Discover Premium&rdquo;, that is curved towards the driver. </p><p>This also includes the control of the 2-zone air conditioning system or the 4-zone air conditioning system as well as the activation of seat heating and seat ventilation. </p><p>Intuitive and frequently used switches such as the volume control have a deliberate analogue design (alternatively the volume can also be changed using a touch function on the screen of the infotainment system). </p><p>The glass-covered display of the &ldquo;Discover Premium&ldquo; to the side of the driver is visually connected to the &ldquo;Digital Cockpit&rdquo; that is also covered in glass &ndash; the 12-inch high resolution digital instruments&nbsp;<br>(1,920 x 720 pixel) of the Touareg. </p><p>Both displays produce a consistent digital landscape in a one screen design on one viewing and operating axis. The &ldquo;Innovision Cockpit&rdquo; can be enhanced with an optional &ldquo;head-up display&rdquo; that virtually projects important information in the space in front of the driver on the windscreen. </p><p>The &ldquo;Innovision Cockpit&rdquo; is a departure from the conventional &ndash; never before has a Volkswagen interior of this type been digitalised and extensively linked to the vehicle functions and outside world to such an extent.</p><p><strong>Different system displays can also be integrated in the "Digital Cockpit":</strong></p><p>&bull; Adaptive Cruise Control (ACC)<br>&bull; Cruise Control System<br>&bull; Speed Limiter<br>&bull; Front Assist (front assist monitoring system)<br>&bull; Night Vision (night vision system)<br>&bull; Driver Alert System<br>&bull; Tyre Monitoring System<br>&bull; Navigation System<br>&bull; Audio Functions</p><p>Head-up display. The information of the head-up display (windshield head-up display) is projected directly onto the windscreen. The display is in the direct field of vision of the driver &ndash; they can therefore obtain all the main information without looking away from the road. </p><p>The head-up display has a virtual screen size of 217 x 88mm making it the largest display of this type offered by Volkswagen to date. The driver can vary the range of displays in the head-up display.</p><p><strong>The following information can be shown:</strong></p><p>&bull; Current driving speed<br>&bull; Speed limiter<br>&bull; Navigation information<br>&bull; Adaptive Cruise Control<br>&bull; Lane Assist<br>&bull; Side Assist</p><p>The highest level of comfort, quality and exclusivity. Regardless of how rough and demanding the onroad and offroad terrain of the new Touareg may sometimes be, the vehicle interior of the Volkswagen SUV always remains a luxurious comfort zone. </p><p>The screens of the "Innovision Cockpit" with their glass covered surfaces as well as the aluminium and chrome details allow the extraordinarily high quality to be seen and felt. The individualisation of the interior is achieved with two trim lines: "Luxury" and "Executive".</p><div class="embed image" style="text-align:center;"><img alt=" " data-imageid="f48dc1e8-f7e1-4750-a40f-1cd300080dd4" data-smallsrc="https://cdn.24.co.za/files/Cms/General/d/5489/aa84314e0c474f40bf7afb1530c10dee.jpg" src="https://cdn.24.co.za/files/Cms/General/d/5489/ad28b7c5219c4483a89fa95edc0939ee.jpg" style="max-width:620px;"></div><p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <em>Image: Quickpic</em></p><p>Largest Volkswagen panoramic sliding roof. Natural light comes in through the largest panoramic sliding roof that Volkswagen has ever realised in the vehicle interior. </p><p>The transparent roof section is 1 270mm long and 825mm wide (inner dimension). The front half of the roof can be continuously opened and electrically moved back by 495mm and raised. An electrically activated cloth roller blind reduces the sun rays. Panoramic glass sunroof is offered as a standard feature.</p><p>Ambient light in 30 colours. Night rides are now more pleasant thanks to a newly developed LED ambient light. Using the ambient light, the atmosphere on board the Touareg can also be personalised. Here, 30 light colours whose brightness can be continuously adjusted are available as an option.&nbsp;</p><p><strong>An overview of the ambient light zones:</strong></p><p><strong>Standard:</strong></p><p>&bull; Front and rear door openers<br>&bull; Front and rear door pullers<br>&bull; Glove compartment<br>&bull; Reading light and roof module<br>&bull; Footwell and luggage compartment<br>&bull; Door trays<br>&bull; Stowage area of the centre console and cup holder</p><p><strong>Optional:</strong></p><p>&bull; Indirect illumination &ndash; illuminated decorations in the dash panel and the door trim<br>&bull; Illuminated sill panel trim<br>&bull; Additional direct light line in the trim strips</p><p><strong>&ldquo;Discover Pro&rdquo;&nbsp; (standard navigation system) </strong><br><br>&ldquo;Discover Pro&rdquo; is the standard navigation system. The glass-covered TFT touchscreen of the radio navigation system is 9.2-inch in size. </p><p>As for the optional &ldquo;Discover Premium&rdquo;, &ldquo;Discover Pro&rdquo; also has a proximity sensor system and the innovative gesture control, usable 10GB memory, two SD card slots as well as a Bluetooth mobile phone interface. Smartphones can also be integrated and charged via two USB ports.</p><p><strong>&ldquo;Discover Premium&rdquo;</strong><br><br>At the centre of the &ldquo;Innovision Cockpit&rdquo; is the top infotainment system &ldquo;Discover Premium&rdquo; &ndash; a radio navigation system, telephone, information centre and interface for configuring various vehicle functions at the same time. </p><p>A functional and visual highlight is the display that for the first time is designed as a curved sheet of glass. This is operated with &ldquo;Discover Premium&rdquo; equipped with a proximity sensor via the touchscreen and by means of gesture and voice control depending on the function. </p><p>The equipment includes 10GB usable memory, two SD card slots, an AUX-IN socket, four USB ports as well as a Bluetooth mobile phone interface.&nbsp;</p><p><strong>Personalised settings</strong><br><br>Including those of the &ldquo;Innovision Cockpit&rdquo; and the "Head-up Display", personal settings are saved in the vehicle system and automatically called up using the personal vehicle key. </p><p>This is particularly practical when the Touareg has been driven with another key by a friend or family member. Alternatively, the settings can be activated when starting using a menu that opens automatically. A total of seven profiles of different drivers can be saved in the Touareg.</p><p>Optional Dynaudio sound system with 730 Watt output. The new Touareg is fitted with an 80 Watt power amplifier that is integrated in the central computer of the infotainment system. </p><p>The sound is transmitted via four treble loudspeakers (two in the A-pillars, two in the front door panel) each with a 65mm diameter as well as four 200mm bass loudspeakers in the front and back doors.</p><p><strong>New Touareg Pricing (VAT and emissions tax included)</strong><br><br>3.0 V6 TDI 190kW (Luxury) - R999 800<br><br>3.0 V6 TDI 190kW (Executive) - R1 088 200<br><br>The new Touareg comes standard with a 5 year or 100 000km Maintenance Plan, 3 year or 120 000km warranty, 12-year anti-corrosion warranty and space saver spare wheel. Service Interval is 15 000km.</p></article>
    <div id="foot-video"></div>

    

    <div id="ad-2x2-1" class="24ad2x2"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x2","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

    

    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON WHEELS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.wheels24.co.za/News/SA_vehicle_sales/toyota-hilux-ford-ranger-isuzu-kb-here-are-sas-best-selling-bakkies-so-far-for-2018-20180724' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/7583/f58a88c0cffb4907b97557e9458ee5b4.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.wheels24.co.za/News/SA_vehicle_sales/toyota-hilux-ford-ranger-isuzu-kb-here-are-sas-best-selling-bakkies-so-far-for-2018-20180724' data-track='outbound,nextarticlebox' style='color:#fff;'>Toyota Hilux, Ford Ranger, Isuzu KB... Here are SA's best-selling bakkies so far for 2018</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-07-24 07:38</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('OffRoad_and_4x4-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('OffRoad_and_4x4-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>



    
    
    

<div class="accreditationImage">
     <img src="https://www.wheels24.co.za/images/wheels24_underline.jpg"  alt=""/>
</div>
  
    
    <div class="spacer"></div>
    

<div id="divKeywordListing">
        
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Companies/volkswagen">
                    volkswagen 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Places/south_africa">
                    south africa 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/touareg">
                    touareg 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/new_models">
                    new models 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/suv">
                    suv 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="https://www.news24.com/Tags/Topics/vw_touareg_2018">
                    vw touareg 2018 
                </a>
            </b>                     
        
        
</div>
    <span class="article_bottom_ad">
        <div id="ad-620x130-1" class="24ad620x130"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("620x130","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </span>
    <!--OutBrain -->
    <p></p>
<div class="OUTBRAIN" data-src="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724" data-widget-id="AR_1" data-ob-template="wheels24"></div>
<div class="OUTBRAIN" data-src="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724" data-widget-id="AR_2" data-ob-template="wheels24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="read_more_slider"></div>
</div>

<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20180528live" ></script>

        <!--Article ToolBox Rectangle-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="article_toolbox_bot" class="col623 left">
    <ul>
        <li class="email left" /><a class="group iframe" href="/sendtofriend.aspx?aid=87f355f0-c8d6-4053-9d99-a720de4530f5&sid=1&cid=16358">Email article</a>
        <li class="print left" /><a onClick="openPrintWindow()" href="javascript:void(0);">Print article</a>
        <li class="get left" />GET WHEELS ON: 
        <li class="mobile left" /><a href="http://mobile.24.com/?p=minisite_motoring">Your mobile</a>
        <li class="facebook left"/><a href="http://www.facebook.com/group.php?gid=2563398708">Your Facebook profile</a>
        <li class="clr" />
        <li class="share left" />SHARE:
        <li class="facebook left"/><a href="http://www.facebook.com/sharer.php?u=https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724&title=VW releases new premium Touareg SUV in SA: We have details, pricing and images" data-track="outbound,articles,facebook-app">Facebook</a>
        <li class="twitter left" id="moveRightt"/><a id="MainContentPlaceHolder_Column1PlaceHolder_articleToolBoxRectangle_TextTweet" data-track="sharelinks,twitter" href="https://www.wheels24.co.za/twitter.aspx?aid=87f355f0-c8d6-4053-9d99-a720de4530f5">Twitter</a>
      
    </ul>	
</div>    
        <!--Other Stories-->
        


<div id="other_stories" class="col623 left">
  <h3 class="bold">Other Stories in Bakkie and SUV...</h3>
  
      <div class="item left">
        <h4 class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_ArticleTitle_0" href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/why-the-rush-toyotas-new-compact-suv-sets-itself-apart-from-the-rest-20180720">Why the Rush? Toyota's new compact SUV sets itself apart from the rest</a></h4>
	    <span class="block datestamp">2018-07-20 07:36</span>
        <a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/why-the-rush-toyotas-new-compact-suv-sets-itself-apart-from-the-rest-20180720" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_lnkArticleImage_0"><img src="https://cdn.24.co.za/files/Cms/General/d/7622/ba41b55831864363ae2c6e4ff283a73d.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_imgArticle_0" class="left" /></a>
	    <p>'Around R300 000 there are a host of good compact crossovers but none of them can do quite what Toyota’s new Rush can', writes Lance Branquinho.</p>
      </div>
    
      <div class="item left">
        <h4 class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_ArticleTitle_1" href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/what-a-milestone-isuzu-celebrates-40-years-of-its-first-bakkie-built-in-sa-20180717">What a milestone! Isuzu celebrates 40 years of its first bakkie built in SA</a></h4>
	    <span class="block datestamp">2018-07-17 10:31</span>
        <a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/what-a-milestone-isuzu-celebrates-40-years-of-its-first-bakkie-built-in-sa-20180717" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_lnkArticleImage_1"><img src="https://cdn.24.co.za/files/Cms/General/d/7674/ee4ae12e05e048f9897f52942d4e61c0.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_imgArticle_1" class="left" /></a>
	    <p>What do former Springbok Rugby Captain John Smit, the first test tube baby, the Walkman and the movie Grease have in common? They were all introduced to the world in the same year that the first Isuzu bakkie went into local production in SA.</p>
      </div>
    
</div>	
        <!--DoubleClick Ad-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <div class="col620 adfix">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <!--Comments - with ad -->
        

<div id="ad-623x40-1" class="24ad623x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("623x40","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>

<div id="MainContentPlaceHolder_Column1PlaceHolder_commentsAd_sponsoredBorder">
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>

<script type="text/javascript">

<!--
    $j(function () {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.wheels24.co.za";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
                commentControl.locale = "en-za";
            commentControl.site = "Wheels";
            commentControl.breadCrumb = "Wheels|OffRoad_and_4x4|Bakkie_and_SUV";
            commentControl.objectId = "87f355f0-c8d6-4053-9d99-a720de4530f5";
            commentControl.isDev = false ;
                commentControl.canShowPostedComment = true ;
                commentControl.logOutUrl = "http://auth.wheels24.co.za/DeAuthenticate.aspx?surl=https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.com/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
                commentControl.FacebookHandlerUrl = "https://www.wheels24.co.za/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
    -->
</script>
<div class="facebook-comments-container">
    <p style="margin-bottom: 10px; margin-top: 5px;">
        <a href="https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="MainContentPlaceHolder_Column1PlaceHolder_commentsAd_commentsContainer_lnkCommentPolicy">Read Wheels24’s Comments Policy</a>
    </p>

    
</div>
</div> 

        <!--Inside News24-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        
        
    </div>
    <script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/contentrecommendation/3.2/keywordlogger.min.js?v=20180528" ></script>
 
    </div>
    <!-- right column -->
	<div class="left col321">
	    
    <div class="col306" style="margin: 0px auto;">
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <!-- Start Most Block -->
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.wheels24.co.za/News/SA_vehicle_sales/toyota-hilux-ford-ranger-isuzu-kb-here-are-sas-best-selling-bakkies-so-far-for-2018-20180724" class="item even">Toyota Hilux, Ford Ranger, Isuzu KB... Here are SA's best-selling bakkies so far for 2018</a>
<a href="https://www.wheels24.co.za/News/Industry_News/sergio-marchionne-condition-irreversible-reports-20180723" class="item">Sergio Marchionne condition 'irreversible' - reports</a>
<a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/vw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724" class="item even">VW releases new premium Touareg SUV in SA: We have details, pricing and images</a>
<a href="https://www.wheels24.co.za/FormulaOne/hamilton-keeps-german-gp-win-despite-stewards-summons-20180722" class="item">Hamilton keeps German GP win despite stewards summons</a>
<a href="https://www.wheels24.co.za/FormulaOne/i-dont-need-pity-it-was-my-fault-sebastian-vettel-20180724" class="item even">'I don't need pity. It was my fault' - Sebastian Vettel</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/why-the-rush-toyotas-new-compact-suv-sets-itself-apart-from-the-rest-20180720" class="item even">Why the Rush? Toyota's new compact SUV sets itself apart from the rest</a>
<a href="https://www.wheels24.co.za/News/Guides_and_Lists/car-owners-at-the-mercy-of-dealers-high-prices-lack-of-choice-major-concerns-by-motorists-for-new-code-of-conduct-for-sa-car-industry-20180717" class="item">Car owners 'at the mercy of dealers': High prices, lack of choice major concerns by motorists for new 'code of conduct' for SA car industry</a>
<a href="https://www.wheels24.co.za/News/Gear_and_Tech/watch-rolls-royce-unveils-hybrid-flying-taxi-20180717" class="item even">WATCH: Rolls-Royce unveils hybrid 'flying taxi'</a>
<a href="https://www.wheels24.co.za/News/Industry_News/takata-saga-ford-to-pay-r39-billion-settlement-due-to-faulty-air-bag-inflators-20180717" class="item">Takata saga: Ford to pay R3.9-billion settlement due to faulty air-bag inflators</a>
<a href="https://www.wheels24.co.za/NewModels/retro-touring-porsche-revived-in-sa-driving-the-new-carerra-t-will-make-you-feel-alive-20180717" class="item even">New Porsche Carrera 911 T in SA: 'Driving the Carrera T will make you feel alive'</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_columnFeature" class="box sponsored">
    <div class="top_section">
        
        
        
    </div>
    <div class="bottom_section">
        <h3 id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_CategoryTitle" style="color:015835"><a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/land-rovers-next-gen-discovery-arrives-in-sa-20170711" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkRightFeatured"></a><a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkTitle" href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/land-rovers-next-gen-discovery-arrives-in-sa-20170711">Land Rover's next-gen Discovery arrives in SA</a></h3>
        <img id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_img1stThumbnail" class="left" src="https://cdn.24.co.za/files/Cms/General/d/5545/e8d9849a4cf949a69f494b311733632d.jpg" />
        <p>Land Rover’s all-new Discovery has arrived in South Africa with prices from a fraction less than R1-million. Check out details for the new Disco! 
</p>
    </div>
    <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_divAdvert" class="green">
        
        <a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/land-rovers-next-gen-discovery-arrives-in-sa-20170711" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkAdvert">Click here to read full story<span>&rsaquo;</span></a>
        <a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature_lnkImage"></a>
    </div>
</div>

        <!-- RHC -->
        <div id="rhComponents" style="display: none">
            <!-- AD -->
            <div class="ad300X600 col300">
                <!-- Start Advert 300x600 -->
                <div id="ad300x600" class="right_ads">
                    <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
            </div>
            <div class="spacer clr"></div>
            <div class="ad_block noad_container333x250pos1">
                <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <div class="spacer clr"></div>
            <div id="ad300x250" class="right_ads">
                <div id="ad-300x250-3" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <div class="spacer clr"></div>
            

            <!-- RHCC -->
            <div class="rhComponentContainer">
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_columnFeature" class="box sponsored">
    <div class="top_section">
        
        
        
    </div>
    <div class="bottom_section">
        <h3 id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_CategoryTitle" style="color:015835"><a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/new-sa-bound-e-pace-jaguars-testing-gives-us-a-better-look-of-its-new-suv-20170705" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkRightFeatured"></a><a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkTitle" href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/new-sa-bound-e-pace-jaguars-testing-gives-us-a-better-look-of-its-new-suv-20170705">New SA-bound E-Pace: Jaguar's testing gives us a better look of its new SUV</a></h3>
        <img id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_img1stThumbnail" class="left" src="https://cdn.24.co.za/files/Cms/General/d/5529/75e4ad6e126b4e4683a1f600a001dd97.jpg" />
        <p>From the demanding Nurburgring circuit to the deserts of the Middle East, Jaguar is testing its new E-Pace. The test unit gives us a better look at the upcoming SUV.</p>
    </div>
    <div id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_divAdvert" class="green">
        
        <a href="https://www.wheels24.co.za/OffRoad_and_4x4/Bakkie_and_SUV/new-sa-bound-e-pace-jaguars-testing-gives-us-a-better-look-of-its-new-suv-20170705" id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkAdvert">Click here to read full story<span>&rsaquo;</span></a>
        <a id="MainContentPlaceHolder_Column2PlaceHolder_rightColumnFeature1_lnkImage"></a>
    </div>
</div>

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div id="ad300x250" class="right_ads">
                    <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
<div class="box" style="background-color: transparent">
    <!-- Autotrader search widget -->
<script>!function(){var e=window.atServerUrl||"https://www.autotrader.co.za/partners/widgets/search-panel?utm_source=wheels24&utm_medium=partners&utm_campaign=search-panel";window.atWidgetCounter=(window.atWidgetCounter||0)+1;var t=document.createElement("iframe");t.src=e,t.className="at-search-widget instance-"+window.atWidgetCounter,t.scrolling="no",t.width="298",t.height="250",t.border="0",document.write(t.outerHTML)}();</script>

</div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                

<script language="javascript" type="text/javascript">
    var DateTabsClass = {
        tabSetArray: new Array,
        classOn: "tabs_on",
        classOff: "tabs_off",
        addTabs: function (a) {
            tabs = document.getElementById(a).getElementsByTagName("div");
            var b = 0;
            var c = Math.floor(Math.random() * 2);
            for (x in tabs) {
                if (typeof tabs[x].id != "undefined") {
                    tabElement = document.getElementById(tabs[x].id);
                    tabElement.className = this.classOff;
                    this.tabSetArray.push(tabs[x].id);
                    b++;
                }
            }
            jQuery("#" + tabs[c].id + "_data").show();
            var setOn = document.getElementById(tabs[c].id);
            setOn.className = this.classOn;
        },
        switchTab: function (a) {
            for (x in this.tabSetArray) {
                tabItem = this.tabSetArray[x];
                dataElement = document.getElementById(tabItem + "_data");
                if (dataElement) {
                    if (dataElement.style.display != "none") {
                        dataElement.style.display = "none"
                    } else { }
                } else { }
                tabElement = document.getElementById(tabItem);
                if (tabElement) {
                    if (tabElement.className != this.classOff) {
                        tabElement.className = this.classOff;
                    } else { }
                } else { }
                
            }
            document.getElementById(a.id + "_data").style.display = "";
            a.className = this.classOn;
            
        }
    }
</script>
<div id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_divToHide">
    <div id="most_box" class="col299 relative tabs love2meet">
        <div id="dateLabTabContainer" class="tabNavigation tab-menu">
            <div id="tab_man" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Men</div><div id="tab_women" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Women</div><div id="tab_search" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Search</div>
        </div>
        <div id="tab_man_data" class="tab-wrapper" style="display: none;">
            
<div class="date_profile">

<div class="left clr person">
    <div class="img_wrap left"><a href="https://love2meet.news24.com/s/d/5028395/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkImage_0"> <img src="https://www.wheels24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2foj%2ft%2frxn%7ep6.jpg" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_imgPhoto_0" alt="Plaasboertjie79" /></a></div>
    <div class="item left"><h5><a href="https://love2meet.news24.com/s/d/5028395/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkName_0">Plaasboertjie79</a>
        </h5>
        I'm a 39 year old man looking to meet women between the ages of 25 and 38.
    </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/d/5028395/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkViewProfile_0" class="date_more">View profile</a>
</div>

<div class="clr"></div>

</div>
        </div>
        <div id="tab_women_data" class="tab-wrapper" style="display: none;">
            
<div class="date_profile">

<div class="left clr person">
    <div class="img_wrap left"><a href="https://love2meet.news24.com/s/d/5027192/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkImage_0"> <img src="https://www.wheels24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2foi%2ft%2fr08%7eam.jpg" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_imgPhoto_0" alt="Lalie1980" /></a></div>
    <div class="item left"><h5><a href="https://love2meet.news24.com/s/d/5027192/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkName_0">Lalie1980</a>
        </h5>
        I'm a 38 year old woman looking to meet men between the ages of 35 and 45.
    </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/d/5027192/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkViewProfile_0" class="date_more">View profile</a>
</div>

<div class="clr"></div>

</div>
        </div>
        <div id="tab_search_data" class="tab-wrapper" style="display: none;">
        </div>
        <script type="text/javascript">
            DateTabsClass.addTabs("dateLabTabContainer");
        </script>
        <a href="https://love2meet.news24.com/s/a/17356" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_lnkViewMore" class="datinglab block">Love 2 Meet</a>
    </div>
</div>

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div id="ads125x125">
                    <div class="left ad125x125">
                        <div id="ad-145x145-1" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-2" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","2");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                    <div class="left ad125x125">
                        <div id="ad-145x145-3" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","3");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-4" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","4");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                    <div class="left ad125x125">
                        <div id="ad-145x145-5" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","5");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-6" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","6");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>

                <div id="MainContentPlaceHolder_Column2PlaceHolder_googleAd300x250" class="right_ads">
                    <script type="text/javascript">
                        <!--
    google_ad_client = "pub-0710600889784454";
    /* 300x250, created 4/6/09 */
    google_ad_slot = "2346031498";
    google_ad_width = 300;
    google_ad_height = 250;
                        //-->
                    </script>
                    <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
                    </script>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                
            </div>
        </div>
    </div>
    <script type="text/javascript">
        jQuery("#rhComponents").show();
        var height = jQuery(".ad300X600").height();
        if (height > 700) { jQuery(".rhComponentContainer").html(""); }
    </script>

	</div>
	<!-- quick links begin -->
	   

<div class="quick_links relative col954">
	<div class="spacer clr"><!--horz_space--></div>
    <div id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_lnkCategory" href="https://www.wheels24.co.za/FormulaOne">Formula 1 </a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/FormulaOne/merecedes-before-hamilton-and-bottas-says-wolff-20180724">Merecedes before Hamilton and Bottas says Wolff</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/FormulaOne/lawrence-stroll-buys-force-india-report-20180724">Lawrence Stroll buys Force India - report</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/FormulaOne/i-dont-need-pity-it-was-my-fault-sebastian-vettel-20180724">'I don't need pity. It was my fault' - Sebastian Vettel</a></li>
        
    </ul>
</div>        
    <div id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_lnkCategory" href="https://www.wheels24.co.za/BikesQuads">Bikes & Quads</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/BikesQuads/sas-brad-binder-gears-up-for-the-german-grand-prix-20180713">SA's Brad Binder gears up for the German grand prix</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/BikesQuads/pedrosa-announces-imminent-retirement-from-motogp-20180713-2">Pedrosa announces imminent retirement from MotoGP</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/BikesQuads/us-cities-grappling-with-how-to-deal-with-electric-scooters-20180713">US cities grappling with how to deal with electric scooters</a></li>
        
    </ul>
</div>
    <div id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_lnkCategory" href="https://www.wheels24.co.za/NewModels/Motor_Shows">Motor Shows</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/NewModels/Motor_Shows/watch-goal-for-automakers-at-the-next-geneva-auto-show-attract-more-female-car-buyers-20180719">WATCH: Goal for automakers at the next Geneva auto show? Attract more female car buyers...</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/NewModels/Motor_Shows/global-carmakers-show-off-suvs-electrics-as-china-promises-reforms-20180425">Global carmakers show off SUVs, electrics as China promises reforms</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/NewModels/pics-new-cars-featured-at-the-new-york-auto-show-20180330">PICS: New cars featured at the New York auto show</a></li>
        
    </ul>
</div>
    
    <div id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_divCatBucket" class="item left last">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_lnkCategory" href="https://www.wheels24.co.za/Motorsport">Motorsport</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_0" href="https://www.wheels24.co.za/Motorsport/harvick-uses-bump-and-run-on-busch-to-win-at-new-hampshire-20180723">Harvick uses bump-and-run on Busch to win at New Hampshire</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_1" href="https://www.wheels24.co.za/FormulaOne/epic-f1-showdown-at-hockenheim-5-things-you-should-know-about-the-2018-german-grand-prix-20180720">Epic F1 showdown at Hockenheim: 5 things you should know about the 2018 German Grand Prix</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_2" href="https://www.wheels24.co.za/Motorsport/watch-rough-and-tough-heres-all-you-need-to-know-about-the-epic-world-rallycross-championship-20180718">WATCH: Rough and tough - Here's all you need to know about the epic World Rallycross Championship</a></li>
        
    </ul>
</div>                        
    <div class="spacer clr"><!--horz_space--></div>	
</div>
	<!-- quick links end -->

                    
    <!-- footer begin -->
        

<div class="footer relative clr">
    <div id="FooterPlaceHolder_f1Footer_f1Services_divServices" class="services left">
    <h3 class="bold">services</h3>
    
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_0" class="item left first">
                <a href="http://mobile.24.com/?p=minisite_motoring" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_0" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/468/f2ac11405b7d427a8c713f40cc8211d9.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_0" class="left" width="36" height="36" /></a>
                <p><a href="http://mobile.24.com/?p=minisite_motoring" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_0" target="_blank">Wheels24 on your mobile phone</a>
                </p>
            </div>
        
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_1" class="item left">
                <a href="https://www.wheels24.co.za/Content/Rss" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_1" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/468/c7969ec1a3dc459aa6af6aeb49d30922.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_1" class="left" width="36" height="36" /></a>
                <p><a href="https://www.wheels24.co.za/Content/Rss" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_1" target="_blank">The latest headlines delivered to you</a>
                </p>
            </div>
        
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_2" class="item left">
                <a href="https://www.wheels24.co.za/Content/Newsletters/Signup" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_2" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/468/6d28dee9efa84d009f94c27171cbb89b.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_2" class="left" width="36" height="36" /></a>
                <p><a href="https://www.wheels24.co.za/Content/Newsletters/Signup" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_2" target="_blank">Sign up to Newsletters</a>
                </p>
            </div>
             
</div>
    <div class="copyright clr relative bold">
        <a href="http://www.24.com"><img width="56" height="42" class="absolute logo24" alt="24.com" src="https://www.wheels24.co.za/images/24com_logo.png"></a>
        <a href="http://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank"><img class="absolute logo_opa" src="https://www.wheels24.co.za/images/iabLogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" /></a>    
	    
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_0" href="http://www.24.com/static/PrivacyPolicy.htm">Terms and Conditions</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_1" href="https://www.wheels24.co.za/Diverse/Meet-the-Team-20070628-2">Meet the team</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_2" href="http://www.thespacestation.co.za/portfolio/wheels24/">Advertise</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_3" href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a>  ·  
	        
        <a href="https://www.wheels24.co.za/Feedback.aspx?iframe" id="FooterPlaceHolder_f1Footer_lnkContactUs" class="group">Contact Us</a>
        <strong><br />
        &copy; 2018 24.com. All rights reserved.</strong>

    </div>

    <script type="text/javascript">
        var _sf_async_config = { uid: 8959, domain: "wheels24.co.za" };

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");
                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
    <!-- footer end -->

                    

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('https://www.wheels24.co.za/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick="CloseNewStoriesPopup();">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
                </div>
            </div>
        

<script type="text/javascript">
//<![CDATA[
var _commentInsertedPopup = 'https://www.wheels24.co.za/Static/Articles/CommentInsertThanks.aspx';
//]]>
</script>

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636680242302459214&s=1&c=16358&a=87f355f0-c8d6-4053-9d99-a720de4530f5&t=VW+releases+new+premium+Touareg+SUV+in+SA%3a+We+have+details%2c+pricing+and+images&ct=OffRoad_and_4x4/Bakkie_and_SUV&u=http%3a%2f%2fwww.wheels24.co.za%2fOffRoad_and_4x4%2fBakkie_and_SUV%2fvw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636680242302459214&s=1&c=16358&a=87f355f0-c8d6-4053-9d99-a720de4530f5&t=VW+releases+new+premium+Touareg+SUV+in+SA%3a+We+have+details%2c+pricing+and+images&ct=OffRoad_and_4x4/Bakkie_and_SUV&u=http%3a%2f%2fwww.wheels24.co.za%2fOffRoad_and_4x4%2fBakkie_and_SUV%2fvw-releases-new-premium-touareg-suv-in-sa-we-have-details-pricing-and-images-20180724&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.wheels24.co.za/';//]]>
</script>
</form>

        
    
    <div id="love2meetfix" style="display: none;">
        

<script type="text/javascript">

    function checkAge(formElement) {
        var mAgeMin = formElement.form.mAgeMin.selectedIndex;
        var mAgeMax = formElement.form.mAgeMax.selectedIndex;
        if (mAgeMax < mAgeMin) {
            formElement.form.mAgeMin.options[mAgeMax].selected = true;
            formElement.form.mAgeMax.options[mAgeMin].selected = true;
        }
        return true;
    }
</script>
<form id="hiddenformDONOTREMOVE2">
</form>
<form action="https://love2meet.news24.com/s/find/search.php" method="post" target="winMM" name="frmMM" id="frmMM">
    <div style="display: none; height: 0px; overflow: hidden">
        <input type="hidden" name="sub" id="sub" value="yes" />
        <input type="hidden" name="xqs" id="xqs" value="yes" />
        <input type="hidden" name="aID" id="aID" value="17355" />
    </div>
    <div class="search_box">
        <h5>Find your perfect match now!</h5>
        <table border="0" cellpadding="2" cellspacing="0" width="100%">
            <!-- End Update graphic and text content as required -->
            <tr>
                <td class="sBox" align="left">I am a:
                </td>
                <td align="right" class="select">
                    <select name="gender" id="gender" class="hpQsrch">
                        <option value="1">Woman</option>
                        <option value="2" selected="selected">Man</option>
                    </select>
                </td>
            </tr>
            <tr>
                <td class="sBox">Looking for:
                </td>
                <td align="right" class="select">
                    <select name="mGender" id="mGender" class="hpQsrch">
                        <option value="1" selected="selected">Women</option>
                        <option value="2">Men</option>
                        <option value="3">Men &amp; Women</option>
                    </select>
                </td>
            </tr>
            <tr>
                <td class="sBox">Age Range:<a name="c"></a>
                </td>
                <td>
                    <select name="mAgeMin" id="mAgeMin" class="hpQsrch" onchange="checkAge(this);">
                        <option>18</option>
                        <option selected="selected">19</option>
                        <option>20</option>
                        <option>21</option>
                        <option>22</option>
                        <option>23</option>
                        <option>24</option>
                        <option>25</option>
                        <option>26</option>
                        <option>27</option>
                        <option>28</option>
                        <option>29</option>
                        <option>30</option>
                        <option>31</option>
                        <option>32</option>
                        <option>33</option>
                        <option>34</option>
                        <option>35</option>
                        <option>36</option>
                        <option>37</option>
                        <option>38</option>
                        <option>39</option>
                        <option>40</option>
                        <option>41</option>
                        <option>42</option>
                        <option>43</option>
                        <option>44</option>
                        <option>45</option>
                        <option>46</option>
                        <option>47</option>
                        <option>48</option>
                        <option>49</option>
                        <option>50</option>
                        <option>51</option>
                        <option>52</option>
                        <option>53</option>
                        <option>54</option>
                        <option>55</option>
                        <option>56</option>
                        <option>57</option>
                        <option>58</option>
                        <option>59</option>
                        <option>60</option>
                        <option>61</option>
                        <option>62</option>
                        <option>63</option>
                        <option>64</option>
                        <option>65</option>
                        <option>66</option>
                        <option>67</option>
                        <option>68</option>
                        <option>69</option>
                        <option>70</option>
                        <option>71</option>
                        <option>72</option>
                        <option>73</option>
                        <option>74</option>
                        <option>75</option>
                        <option>76</option>
                        <option>77</option>
                        <option>78</option>
                        <option>79</option>
                        <option>80</option>
                        <option>81</option>
                        <option>82</option>
                        <option>83</option>
                        <option>84</option>
                        <option>85</option>
                        <option>86</option>
                        <option>87</option>
                        <option>88</option>
                        <option>89</option>
                        <option>90</option>
                        <option>91</option>
                        <option>92</option>
                        <option>93</option>
                        <option>94</option>
                        <option>95</option>
                        <option>96</option>
                        <option>97</option>
                        <option>98</option>
                        <option>99</option>
                        <option>100</option>
                    </select>
                    to
                <select name="mAgeMax" id="mAgeMax" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option selected="selected">35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                </td>
            </tr>
            <tr>
                <td></td>
                <td>
                    <input type="submit" name="quickSearch" id="quickSearch" value="SUBMIT" class="btn" />
                </td>
            </tr>
        </table>
    </div>
    <div style="display: none; height: 0px; overflow: hidden">
        <input type="hidden" name="mCountryID[]" id="mCountryID" value="za" />
        <input type="hidden" name="mHasPhoto" id="mHasPhoto" value="1" />
    </div>
</form>
    </div>
    <script type="text/javascript">
        $j("#tab_search_data").html($j("#love2meetfix").html()); $j("#love2meetfix").html("");
    </script>


        <div id="retail_ad_spacer"></div> 

        <script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/jquery.jcarousel.load.js?v=20180528" ></script>
        <script type="text/javascript" language="javascript" src="https://www.wheels24.co.za/scripts/jquery.accordion.load.js?v=20180528" ></script>
        
        <script type="text/javascript">
            /* Modal Setup Script */
            SetupModals("group", 498, function () { });
            function OpenTinaLoginWindow(permission) {
                json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.wheels24.co.za' };
                json.scope = this;

                if (permission)
                    json.permission = permission;

                Tina.openLoginWindow(json);
            }
        </script>
        
        <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        
        <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

        <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

    </body>
</html>