


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head id="Head1"><meta name="description" content="A photograph of a shark spotted on a flooded on a Texas highway during Hurricane Harvey has been called a fake." /><title>
	WATCH: Shark spotted on Houston highway during Hurricane Harvey? | Wheels24
</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" /><link rel="SHORTCUT ICON" href="/images/wheels24_favicon.ico" /><link rel="alternate" href="http://m.wheels24.co.za/wheels24/wildonwheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829" /><meta property="article:published_time" content="2017/08/30 7:15:04 AM"/><meta property="article:modified_time" content="2017/08/30 7:15:04 AM"/><meta property="article:expiration_time" content="2017/09/01 9:23:23 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829"/><meta property="twitter:title" content="WATCH: Shark spotted on Houston highway during Hurricane Harvey?"/><meta property="twitter:site" content="Wheels24"/><meta property="twitter:description" content="A photograph of a shark spotted on a flooded on a Texas highway during Hurricane Harvey has been called a fake."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/6068/f8a5803411af44ab9ed56ca6c652081b.png"/><meta property="twitter:app:name:iphone" content="Wheels24"/><meta property="twitter:app:id:iphone" content="332053526"/><meta property="twitter:app:name:ipad" content="Wheels24"/><meta property="twitter:app:id:ipad" content="332053526"/><meta property="twitter:app:url:iphone" content="https://itunes.apple.com/za/app/wheels24/id332053526?mt=8"/><meta property="twitter:app:url:ipad" content="https://itunes.apple.com/za/app/wheels24/id332053526?mt=8"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="54475382207121084741507128231319269306"/><meta name="cXenseParse:recs:publishtime" content="2017-08-30T07:15:04.000Z"/><meta name="cXenseParse:recs:category" content="Wheels/WildOnWheels"/><meta name="cXenseParse:tss-accreditation" content="Wheels24"/><meta name="cXenseParse:tss-section" content="WildOnWheels"/><meta name="cXenseParse:recs:tss-section" content="WildOnWheels"/><meta name="cXenseParse:tss-breadcrumb" content="/WildOnWheels"/><meta property="og:site_name" content="Wheels"/><meta property="fb:app_id" content="6760216573"/><meta property="fb:page_id" content="329639957621"/><meta property="og:title" content="WATCH: Shark spotted on Houston highway during Hurricane Harvey?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/6068/a49d8e83435945208b10e214e4b50a9e.gif"/><meta property="og:image:height" content="430"/><meta property="og:image:width" content="626"/><meta property="og:description" content="A photograph of a shark spotted on a flooded on a Texas highway during Hurricane Harvey has been called a fake."/><link rel="canonical" href="http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "d7046c4a-e095-46c2-85cf-6c94bab09046",
url: "http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829",
text: "WATCH: Shark spotted on Houston highway during Hurricane Harvey?",
categoryid: "12778",
twittersharename: "Wheels24"
};
</script>

<link type="text/css" rel="stylesheet" href="http://www.wheels24.co.za/styles/master.css?v=20170829" />
<link type="text/css" rel="stylesheet" href="http://www.wheels24.co.za/styles/ArticleGallery.css?v=20170829" />
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/fancybox/jquery.fancybox.css?v=20170829" /><!--[if lt IE 7]><script type="text/javascript" language="JavaScript" src="http://www.wheels24.co.za/scripts/bgsleight.js"></script><style>.focii .tab{ background-image:url(http://www.wheels24.co.za/images/tab_unselected.gif); width:186px; height:63px; display:block; ; border:none; z-index:200; color:#9b9795; text-align:left; font-size:12px; letter-spacing:0px ;z-index:1000;}.tab:active,.tab:focus, .tab:hover  {background-image:url(http://www.wheels24.co.za/images/tab_selected.gif); width:186px; height:63px; display:block; ; border:none; z-index:200; color:#fbd700; font-size:14px; letter-spacing:-1px }</style><![endif]--><script type="text/javascript" language="javascript" src="http://www.wheels24.co.za/scripts/miniWheels.js?v=20170829" ></script><script type="text/javascript" language="javascript" src="http://www.wheels24.co.za/scripts/jquery.wookmark.js?v=20170829" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/fancybox/fancybox-1.3.4.min.js?v=20170829" ></script><script type="text/javascript" language="javascript" src="http://www.wheels24.co.za/scripts/twitter.widgets.js?v=20170829" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js?v=20170829" ></script>
        <script type="text/javascript">
            var $j = jQuery.noConflict();
            var isHomePage = false;
            document.domain = "wheels24.co.za";
            //Tabs js variables
            var defaultTabId = "tablink0";
            var defaultTabTime = 1200;
            
            //Chartbeat
            var _sf_startpt = (new Date()).getTime();
        </script>

        <!--[if IE]>
            <link rel="stylesheet" type="text/css" href="../../../styles/ie7.css" />
        <![endif]-->
        <script type="text/javascript" language="javascript" src="http://www.wheels24.co.za/scripts/dropmenu.js?v=20170829" ></script>
    
     <meta name="articleid" content="d7046c4a-e095-46c2-85cf-6c94bab09046" />
    

<meta name="keywords" content="houston, texas, shark, hurricane harvey, flood" />

<style type="text/css">body{background:url(http://www.wheels24.co.za/images/home_page_background.jpg) no-repeat top center fixed #8c8c8c;margin:0}</style><script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=17"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.wheels24.co.za']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script>

        <script type="text/javascript">
            $j(document).ready(function () {
                $j('#myContent li').wookmark({ offset: 2 });
            });
        </script>
        <script>
	var cX = cX || {};
	var cxSiteId = "1145176843762078309";
	var cxPersistedQueryId = "6108e7e5ee629759870206096a1d3949eca98b12";
	var cxProtocol = location.protocol;
	var cxSegments;
	
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(["setSiteId", cxSiteId]);
	cX.callQueue.push(["sendPageViewEvent"]);
	cX.callQueue.push(["invoke", function () {
		cxSegments = cX.getUserSegmentIds({ persistedQueryId: cxPersistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
		
		if (cxSegments.length > 0) {
			var meta = document.createElement("meta");
			meta.name = "ad:keyword:cxsegments";
			meta.content = cxSegments;
			document.getElementsByTagName("head")[0].appendChild(meta);
			
			DoCxenseAppNexusLink();
		}
	}]);

	(function (d, s, e, t) {
		e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
		e.src = 'http' + ('https:' === cxProtocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '4dc59e01-1881-4b15-94fd-2f700b266db7');
</script>
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1" ></script>
<!-- // START 1324954460	wheels24.co.za --> <script type="text/javascript"> var n_pbt = Array(); document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=1324954460"><\/scr'+'ipt>') </script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:wheels24.co.za/script.js"></script>
<!-- Hotjar Tracking Code for http://www.wheels24.co.za/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:135901,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

 --
    <link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Wheels24, Zone: /WildOnWheels, MapsTo: "WildOnWheels" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Wheels24'; 
za24_AdZone = '/WildOnWheels';
za24_DescUrl= 'http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829'; 
za24_ArticleId= 'd7046c4a-e095-46c2-85cf-6c94bab09046'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='d7046c4a-e095-46c2-85cf-6c94bab09046'; 
za24_KeywordType[2]='places'; za24_Keywords[2]='houstontexas'; 
za24_KeywordType[3]='topics'; za24_Keywords[3]='sharkhurricane harveyflood'; 
za24_KeywordType[4]='accreditation'; za24_Keywords[4]='wheels24'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='728x90'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='980x90'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x100'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x76'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='10x10'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='2x1'; za24_AdPositionNo[8]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Wheels24/WildOnWheels',
adDescriptionUrl: 'http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829',
articleId:'d7046c4a-e095-46c2-85cf-6c94bab09046'
}
//--></script>
</head>
    <body>
        <script type="text/javascript">
            function RecordOutboundLink(control, category, action) {
                try {
                    var pageTracker = _gat._getTracker('UA-5955279-1');
                    pageTracker._trackPageview(category);
                    setTimeout('document.location = "' + jQuery(control).attr("href") + '"', 1000);
                } catch (err) {
                }
            }
        </script>

        <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTMzMzQ1NTMyM2RktsfZ73xoH3ZAkG4KGj1x4R9CnbB7EquUogkq+HeMUKs=" />


<script type="text/javascript">
//<![CDATA[
var headerSearchUrl = 'http://search.wheels24.co.za/search?s=WLS&ref=WLS&q=';
var headerAdvancedSearchUrl = 'http://search.wheels24.co.za/advanced?s=WLS&ref=WLS&q=';
var txtSearchFieldClientId = 'NavigationPlaceHolder_F1Header_txtSearchField';
var btnSearchClientId = 'NavigationPlaceHolder_F1Header_btnSearch';
function submitWheelsSearch(useAdvanced){var sUrl = useAdvanced ? headerAdvancedSearchUrl : headerSearchUrl; window.location=sUrl + document.getElementById(txtSearchFieldClientId).value;}
var za24_displayAdUrl = 'http://www.wheels24.co.za/static/Ads/DisplayAd.html';//]]>
</script>

<script type="text/javascript" src="/ajaxpro/prototype.ashx"></script>
<script type="text/javascript" src="/ajaxpro/core.ashx"></script>
<script type="text/javascript" src="/ajaxpro/converter.ashx"></script>
<script type="text/javascript" src="/ajaxpro/Wheels.Site.Code.VoteAjax,Wheels.Site.ashx"></script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="E95571E5" />

            <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=18' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=17"></script>
<script type="text/javascript">AdTemplate = "Wheels24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=10x10&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=10x10&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
            <div style="display:none">   <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=20x20&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=20x20&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript></div>

            <div id="body_bg_wrap">

                <div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za/en/category/men-2469?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Wheels24' target='_self' data-track='outbound,topbar,spree.com'>SPREE MAN</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>


                <div id="leaderboard" class="leaderboard">
                    <div class="adCenter">
                        <div class="bigAD">
                            <!-- Leaderboard AD -->
                            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=728x90&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=728x90&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
                        </div>
                    </div>
                </div>
                <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=2x1&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=2x1&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>


                <div class="main_wrap relative" style="background-image: none;">
                    
   

<div class="header relative">          
    <a href="http://www.wheels24.co.za"><img class="main_logo absolute" src="http://www.wheels24.co.za/images/wheels24_logo.png" width="210" height="65" alt="wheels24" /></a>
    
        <div class="feature_head first absolute">
            <a href="http://www.wheels24.co.za/Fuel_Focus/what-does-your-car-say-about-you-20170524"><img src="http://cdn.24.co.za/files/Cms/General/d/1633/f56c09574822422eb1ecd1d5e9bad92c.jpg" width="65" height="65" class="left" /></a>
            <h5 class="bold"><a href="http://www.wheels24.co.za/Fuel_Focus/what-does-your-car-say-about-you-20170524">What does your car say about you?</a></h5>
            <p>The vehicle you drive could have a direct baring on your personality. Take a look...</p>
        </div>
    
        <div class="feature_head second absolute">
            <a href="http://www.wheels24.co.za/Fuel_Focus/keeping-it-clean-heres-what-you-should-know-about-turbodiesels-20170508"><img src="http://cdn.24.co.za/files/Cms/General/d/2217/0ad1374f02384b6b8059f46b9efdca62.jpg" width="65" height="65" class="left" /></a>
            <h5 class="bold"><a href="http://www.wheels24.co.za/Fuel_Focus/keeping-it-clean-heres-what-you-should-know-about-turbodiesels-20170508">What you should know about Turbodiesels</a></h5>
            <p>South African motorists were rather late to arrive at the performance/economy party that is the modern turbodiesel engine.</p>
        </div>
    
    <!-- search form >-->
    <input name="ctl00$ctl00$NavigationPlaceHolder$F1Header$txtSearchField" type="text" id="NavigationPlaceHolder_F1Header_txtSearchField" class="search_field absolute" size="50" onkeypress="var key=event.keyCode||event.which;if (key==13){submitWheelsSearch();return false;}" />
    <img id="NavigationPlaceHolder_F1Header_btnSearch" class="srchbut absolute" onclick="submitWheelsSearch();" src="http://www.wheels24.co.za/images/topbar_searchbtn.gif" />
    <!-- search form <-->
    <!-- horz_nav BEGIN -->
    
	<ul onmouseout="SetSelections(defaultTabId);" onmouseover="RemoveSelections();" id="nav">
	<li id="tablink0" class="nav_item"><a target="_self" href="/News" data-track="outbound,nav,1stlevel-News">News</a><ul>
		<li><a data-track="nav,2ndlevel-News,Guides-and-Lists" target="_blank" href="http://www.wheels24.co.za/News/Guides_and_lists">Guides and Lists</a></li><li><a data-track="nav,2ndlevel-News,Gear-and-Tech" target="_self" href="/News/Gear_and_Tech/">Gear and Tech</a></li><li><a data-track="nav,2ndlevel-News,Wild-on-Wheels" target="_self" href="/WildOnWheels/">Wild on Wheels</a></li><li><a data-track="nav,2ndlevel-News,Industry-News" target="_self" href="/News/Industry_News/">Industry News</a></li><li><a data-track="nav,2ndlevel-News,SA-vehicle-sales" target="_self" href="/News/SA_vehicle_sales/">SA vehicle sales</a></li><li><a data-track="nav,2ndlevel-News,Your-Wheels24" target="_self" href="/News/Your_Wheels24/">Your Wheels24</a></li><li><a data-track="nav,2ndlevel-News,Classic-Cars" target="_self" href="http://www.wheels24.co.za/News/Classic_cars">Classic Cars</a></li>
	</ul></li><li id="tablink1" class="nav_item"><a target="_self" href="/NewModels" data-track="outbound,nav,1stlevel-New-Models">New Models</a><ul>
		<li><a data-track="nav,2ndlevel-New-Models,Road-Tests" target="_self" href="http://www.wheels24.co.za/NewModels/Road-Tests">Road Tests</a></li><li><a data-track="nav,2ndlevel-New-Models,Prices-&amp;-Specs" target="_self" href="/PricesAndSpecs">Prices & Specs</a></li><li><a data-track="nav,2ndlevel-New-Models,Finance-Calculator" target="_self" href="/CarCalculator">Finance Calculator</a></li>
	</ul></li><li id="tablink2" class="nav_item"><a target="_self" href="/FormulaOne" data-track="outbound,nav,1stlevel-Formula-One">Formula One</a><ul>
		<li><a data-track="nav,2ndlevel-Formula-One,LIVE:-2017-Belgian-GP" target="_self" href="http://www.wheels24.co.za/FormulaOne/Live/live-2017-belgian-gp-20170824">LIVE: 2017 Belgian GP</a></li><li><a data-track="nav,2ndlevel-Formula-One,F1-News" target="_self" href="/FormulaOne/">F1 News</a></li><li><a data-track="nav,2ndlevel-Formula-One,Team-Standings" target="_self" href="/FormulaOne/TeamStandings/">Team Standings</a></li><li><a data-track="nav,2ndlevel-Formula-One,Driver-Standings" target="_self" href="/FormulaOne/DriverStandings/">Driver Standings</a></li><li><a data-track="nav,2ndlevel-Formula-One,Results" target="_self" href="/FormulaOne/Results/">Results</a></li>
	</ul></li><li id="tablink3" class="nav_item"><a target="_self" href="http://www.wheels24.co.za/OffRoad_and_4x4/" data-track="outbound,nav,1stlevel-Off-Road-and-4x4">Off-Road and 4x4</a><ul>
		<li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Bakkie-and-SUV" target="_self" href="/OffRoad_and_4x4/">Bakkie and SUV</a></li><li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Prices-&amp;-Specs" target="_self" href="/PricesAndSpecs">Prices & Specs</a></li><li><a data-track="nav,2ndlevel-Off-Road-and-4x4,Finance-Calculator" target="_self" href="/CarCalculator">Finance Calculator</a></li>
	</ul></li><li id="tablink4" class="nav_item no_arrow"><a target="_self" href="/WildOnWheels" data-track="outbound,nav,1stlevel-Wild-On-Wheels">Wild On Wheels</a></li><li id="tablink5" class="nav_item"><a target="_self" href="/Motorsport" data-track="outbound,nav,1stlevel-Motorsport">Motorsport</a><ul>
		<li><a data-track="nav,2ndlevel-Motorsport,World-Rally-Championship" target="_self" href="/Motorsport/WRC/">World Rally Championship</a></li>
	</ul></li><li id="tablink6" class="nav_item"><a target="_self" href="/BikesQuads" data-track="outbound,nav,1stlevel-Bikes">Bikes</a><ul>
		<li><a data-track="nav,2ndlevel-Bikes,Bike-Motorsport" target="_self" href="/BikesQuads/RacingNews/">Bike Motorsport</a></li><li><a data-track="nav,2ndlevel-Bikes,Biking-News" target="_self" href="/BikesQuads/BikingNews/">Biking News</a></li>
	</ul></li><li id="tablink7" class="nav_item"><a target="_self" href="http://pubads.g.doubleclick.net/gampad/clk?id=223362310&amp;iu=/8900/24.com/Web/Wheels24" data-track="outbound,nav,1stlevel-AutoTrader">AutoTrader</a><ul>
		<li><a data-track="nav,2ndlevel-AutoTrader,Vehicle-Search" target="_blank" href="http://pubads.g.doubleclick.net/gampad/clk?id=4375892551&amp;iu=/8900/24.com/Web/Wheels24">Vehicle Search</a></li><li><a data-track="nav,2ndlevel-AutoTrader,Ask-AutoTrader" target="_self" href="http://pubads.g.doubleclick.net/gampad/clk?id=249706510&amp;iu=/8900/24.com/Web/Wheels24">Ask AutoTrader</a></li>
	</ul></li><li id="tablink8" class="nav_item no_arrow"><a target="_blank" href="http://www.wheels24.co.za/Competitions/" data-track="outbound,nav,1stlevel-Competitions">Competitions</a></li>
</ul><script type='text/javascript'>menuJsonArray = [{"Url":"http://www.wheels24.co.za/News/Gear_and_Tech/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.wheels24.co.za/WildOnWheels/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.wheels24.co.za/News/Industry_News/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.wheels24.co.za/News/SA_vehicle_sales/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.wheels24.co.za/News/Your_Wheels24/","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.wheels24.co.za/News","TabLinkIndex":0,"TabLinkToActivate":"tablink0"},{"Url":"http://www.wheels24.co.za/PricesAndSpecs","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.wheels24.co.za/CarCalculator","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.wheels24.co.za/NewModels","TabLinkIndex":1,"TabLinkToActivate":"tablink1"},{"Url":"http://www.wheels24.co.za/FormulaOne/","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.wheels24.co.za/FormulaOne/TeamStandings/","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.wheels24.co.za/FormulaOne/DriverStandings/","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.wheels24.co.za/FormulaOne/Results/","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.wheels24.co.za/FormulaOne","TabLinkIndex":2,"TabLinkToActivate":"tablink2"},{"Url":"http://www.wheels24.co.za/OffRoad_and_4x4/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.wheels24.co.za/PricesAndSpecs","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.wheels24.co.za/CarCalculator","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.wheels24.co.za/OffRoad_and_4x4/","TabLinkIndex":3,"TabLinkToActivate":"tablink3"},{"Url":"http://www.wheels24.co.za/WildOnWheels","TabLinkIndex":4,"TabLinkToActivate":"tablink4"},{"Url":"http://www.wheels24.co.za/Motorsport/WRC/","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.wheels24.co.za/Motorsport","TabLinkIndex":5,"TabLinkToActivate":"tablink5"},{"Url":"http://www.wheels24.co.za/BikesQuads/RacingNews/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.wheels24.co.za/BikesQuads/BikingNews/","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://www.wheels24.co.za/BikesQuads","TabLinkIndex":6,"TabLinkToActivate":"tablink6"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://pubads.g.doubleclick.net/gampad/clk","TabLinkIndex":7,"TabLinkToActivate":"tablink7"},{"Url":"http://www.wheels24.co.za/Competitions/","TabLinkIndex":8,"TabLinkToActivate":"tablink8"}];</script>
		<script id="jsComponentNavigation" type="text/javascript">

        function customizeSiteNav() {

            this.options = {
                navSelector: "#nav",
                overrideDefaultMenuFunctions: true,
                applyCustomColors: true,
                adjustLastItem: true,
                addFirstLevelLabels:true
            };

            this.applyCustomColors = function () {
                var firstLevelAnchorItems = $j(this.options.navSelector).find("> li > a[data-property-one]");
                firstLevelAnchorItems.each(function(index){
                    $j(this).css('background-color', $j(this).attr('data-property-one'));
                    $j(this).parent().addClass("custom");
                });
            }.bind(this);

            this.adjustLastItem = function () {
                var lastFirstLevel = $j(this.options.navSelector).find(" > li").last();
                lastFirstLevel.addClass("last");
            }.bind(this);

            this.addFirstLevelLabels = function () {
                this.firstLevelItems.each(function (index) {
                    $j(this).attr("for", $j(this).find(">a").text().replace(" ", "_").toLowerCase());
                });
            }.bind(this);

            this.init = function () {
                window.defaultTabId = null;
                this.firstLevelItems = $j(this.options.navSelector).find(">li");

                if (this.options.overrideDefaultMenuFunctions == true) {
                    window.RemoveSelections = function(){ return null; }
                    window.SetSelections = function(defaultTabId){ return null; }
                }

                if (this.options.applyCustomColors == true) {
                    this.applyCustomColors();
                }

                if (this.options.adjustLastItem == true) {
                    this.adjustLastItem();
                }

                if (this.options.addFirstLevelLabels == true) {
                    this.addFirstLevelLabels();
                }


            }.bind(this);

            this.init();
        };
        
        customizeSiteNav();

    </script>
    <!-- horz_nav END -->
    <a href="http://mobile.24.com/?p=minisite_motoring" target="_blank"><img src="http://www.wheels24.co.za/images/mobile_graphic.png" width="186" height="43" class="mobile absolute" /></a>
</div>
<div id="pushDownAd">
    <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=980x90&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=980x90&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>        
</div>

<script type="text/javascript" language="text/javascript">
    window.addEventListener("load", function () {
        setTimeout(function () {
            var pushdownad = document.querySelector("#pushDownAd");
            if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                pushdownad.className = "active";
            }
        }, 500);
    });
</script>

                    
  	<div class="spacer clr">
		<!--horz_space-->
	</div>
    <!-- left main column -->
    <div class="left col633">      
        
    <div class="col623 left">
        <!--Article-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div class="article">
    <div class="col623">          
        <h1 class="bold">WATCH: Shark spotted on Houston highway during Hurricane Harvey?</h1>
        <span id="MainContentPlaceHolder_Column1PlaceHolder_articlePaged_spnDate" class="block datestamp">2017-08-30 07:15</span>

        
    </div>
    
    <div style="clear:both;"></div>
    <div class="col306 right article_right_box">
        <div class="share24_tool">
            <span class="share_text">share:</span>
            <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=18' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=17'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('dark', []);
});
</script>

        </div>
        <div class="spacer clr"><!--horz_space--></div>
        

<div id="article_feature">
    <img id="MainContentPlaceHolder_Column1PlaceHolder_articlePaged_articleImagePosition1_image" src="http://cdn.24.co.za/files/Cms/General/d/6068/a49d8e83435945208b10e214e4b50a9e.gif" alt=" " height="200" width="305" />
    
</div>
        <div class="spacer clr"><!--horz_space--></div>
        

        <div class="spacer clr"><!--horz_space--></div>
        

<div id="relatedlinks_box">
    <h5 class="bold">Related Links</h5>
    
            <ul>
        
            <li class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articlePaged_articleRelatedLinks_repeater_RelatedArticles_lnkRelatedHeadlines_0" href="http://www.news24.com/Green/News/21-shocking-photos-hurricane-harvey-wreaks-havoc-in-houston-20170829">21 shocking photos: Hurricane Harvey wreaks havoc in Houston</a></li>
        
            <li class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articlePaged_articleRelatedLinks_repeater_RelatedArticles_lnkRelatedHeadlines_1" href="http://www.news24.com/World/News/trump-prepares-to-travel-to-texas-as-state-copes-with-harvey-20170828">Trump prepares to travel to Texas as state copes with Harvey</a></li>
        
            </ul>
        
</div>
        <div class="vehicle_specs" style="width:300px;">
            
            <div>
                
            </div>
        </div> 
        <div class="spacer clr"><!--horz_space--></div>
    </div>
    
    <article id="article-body"><p>Houston, Texas -&nbsp;A photograph of a shark on a flooded Houston highway during Hurricane Harvey which hit Texas in the United States has been called fake. The original tweet of the shark has been retweeted over thousands of times. </p><p>The same picture was also used during a flood back on Memorial Day in 2015. According to Snopes, the real image involves a shark trailing a kayaker in a 2005 issue of Africa Geographic.</p><p><strong>Largest downpour in US history</strong></p><p><a href="http://www.news24.com/World/News/more-rain-more-dead-harvey-floods-keeps-houston-paralysed-20170829" target="_blank"><strong>News24 reported</strong></a>&nbsp;on Tuesday that the nation's fourth-largest city was still mostly paralysed by one of the largest downpours in US history.&nbsp;</p><p><a href="https://www.youtube.com/channel/UCfZncedqX1QzLKsZVseFtlg" target="_blank"><strong>Subscribe to Wheels24 on Youtube</strong></a></p><p><strong>Watch: Shark spotted on Houston highway...or not</strong></p><div class="embed youtube"><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/lexWMWDpxqY" width="560"></iframe></div><p><br /></p><p></p><p></p></article>
        
    
     
    

    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON WHEELS24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.wheels24.co.za/WildOnWheels/supercartuesday-mclaren-slr-ferrari-enzo-5-forgotten-supercars-20170829' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/6067/4ccab7ecfa114f1dbd16f7466a587b80.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.wheels24.co.za/WildOnWheels/supercartuesday-mclaren-slr-ferrari-enzo-5-forgotten-supercars-20170829' data-track='outbound,nextarticlebox' style='color:#fff;'>#SupercarTuesday McLaren SLR, Ferrari Enzo: 5 forgotten supercars</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2017-08-29 14:55</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('WildOnWheels-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('WildOnWheels-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>



    
    
    

<div class="accreditationImage">
     <img src="http://cdn.24.co.za/files/Cms/General/d/1/c72c72a7feaf41d5bd2c0aa79ce3d8c2.png"  alt=""/>
</div>
  
    

<div class="spacer"></div>
<div id="sponsored-links" >
    
            <div>
                <strong>SPONSORED:</strong> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=223717990&iu=/8900/24.com/Web/Wheels24" id="MainContentPlaceHolder_Column1PlaceHolder_articlePaged_PageTextLinks_ctl00_aTitle_0" target="_blank">Cars for sale in South Africa</a><br />
                <span></span>
            </div>
        
</div>
    <div class="spacer"></div>
    

<div id="divKeywordListing">
        
            <b style="color:Gray">Read more on: &nbsp;&nbsp;</b>
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Places/houston">
                    houston 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Places/texas">
                    texas 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Topics/shark">
                    shark 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Topics/hurricane_harvey">
                    hurricane harvey 
                </a>
            </b>                     
        
            &nbsp;|&nbsp;
        
            <b>
                <a style="color:#0E2E5E;" href="http://www.news24.com/Tags/Topics/flood">
                    flood 
                </a>
            </b>                     
        
        
</div>
    <!--OutBrain -->
    <p></p>
<div class="OUTBRAIN" data-src="http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829" data-widget-id="AR_1" data-ob-template="wheels24"></div>
<div class="OUTBRAIN" data-src="http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829" data-widget-id="AR_2" data-ob-template="wheels24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    <div class="read_more_slider"></div>
    

</div>

        <!--Article ToolBox Rectangle-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="article_toolbox_bot" class="col623 left">
    <ul>
        <li class="email left" /><a class="group iframe" href="/sendtofriend.aspx?aid=d7046c4a-e095-46c2-85cf-6c94bab09046&sid=1&cid=12778">Email article</a>
        <li class="print left" /><a onClick="openPrintWindow()" href="javascript:void(0);">Print article</a>
        <li class="get left" />GET WHEELS ON: 
        <li class="mobile left" /><a href="http://mobile.24.com/?p=minisite_motoring">Your mobile</a>
        <li class="facebook left"/><a href="http://www.facebook.com/group.php?gid=2563398708">Your Facebook profile</a>
        <li class="clr" />
        <li class="share left" />SHARE:
        <li class="facebook left"/><a href="http://www.facebook.com/sharer.php?u=http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829&title=WATCH: Shark spotted on Houston highway during Hurricane Harvey?" data-track="outbound,articles,facebook-app">Facebook</a>
        <li class="twitter left" id="moveRightt"/><a id="MainContentPlaceHolder_Column1PlaceHolder_articleToolBoxRectangle_TextTweet" data-track="sharelinks,twitter" href="http://www.wheels24.co.za/twitter.aspx?aid=d7046c4a-e095-46c2-85cf-6c94bab09046">Twitter</a>
      
    </ul>	
</div>    
        <!--Other Stories-->
        


<div id="other_stories" class="col623 left">
  <h3 class="bold">Other Stories in Wild on Wheels24...</h3>
  
      <div class="item left">
        <h4 class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_ArticleTitle_0" href="http://www.wheels24.co.za/WildOnWheels/supercartuesday-mclaren-slr-ferrari-enzo-5-forgotten-supercars-20170829">#SupercarTuesday McLaren SLR, Ferrari Enzo: 5 forgotten supercars</a></h4>
	    <span class="block datestamp">2017-08-29 14:55</span>
        <a href="http://www.wheels24.co.za/WildOnWheels/supercartuesday-mclaren-slr-ferrari-enzo-5-forgotten-supercars-20170829" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_lnkArticleImage_0"><img src="http://cdn.24.co.za/files/Cms/General/d/6067/4ccab7ecfa114f1dbd16f7466a587b80.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_imgArticle_0" class="left" /></a>
	    <p>We look at some forgotten supercars of today, that might have been the talk of the town at the time of its release.</p>
      </div>
    
      <div class="item left">
        <h4 class="bold"><a id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_ArticleTitle_1" href="http://www.wheels24.co.za/WildOnWheels/watch-from-ww2-to-911-the-amazing-story-of-porsche-20170829">WATCH: From WW2 to 911 - the amazing story of Porsche</a></h4>
	    <span class="block datestamp">2017-08-29 11:48</span>
        <a href="http://www.wheels24.co.za/WildOnWheels/watch-from-ww2-to-911-the-amazing-story-of-porsche-20170829" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_lnkArticleImage_1"><img src="http://cdn.24.co.za/files/Cms/General/d/1897/ce2a9af9cad049948d1a6286b991d2f9.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_articleOtherStories_articleList_imgArticle_1" class="left" /></a>
	    <p>Ferdinand Porsche designed his first vehicle at the age of 23, the electric powered Porsche P1. Check out the history of one of the most iconic automakers.</p>
      </div>
    
</div>	
        <!--DoubleClick Ad-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <div class="col620 adfix">
            <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=468x120&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=468x120&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <!--Comments - with ad -->
        

<div id="ad-623x40-1" class="24ad623x40"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("623x40","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=623x40&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=623x40&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>

<div id="MainContentPlaceHolder_Column1PlaceHolder_commentsAd_sponsoredBorder">
    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/2.0/tinaLogin.min.js");
        }
    });
</script>


<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.wheels24.co.za";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Wheels";
            commentControl.breadCrumb = "Wheels|WildOnWheels" ;
            commentControl.objectId = "d7046c4a-e095-46c2-85cf-6c94bab09046";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.wheels24.co.za/DeAuthenticate.aspx?surl=http://www.wheels24.co.za/WildOnWheels/watch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829";
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.com/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.wheels24.co.za/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
    -->
</script>
<div class="facebook-comments-container">
<p style="margin-bottom: 10px; margin-top: 5px;">
<a href="http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109" id="MainContentPlaceHolder_Column1PlaceHolder_commentsAd_commentsContainer_lnkCommentPolicy">Read Wheels24’s Comments Policy</a>
</p>


    </div>
</div> 

        <!--Inside News24-->
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        

<div id="inside_news">
    <h2 class="bold">
        Inside Wheels24</h2>
    <div id="wrap_carousel" class="relative block">
        
                <ul id="carousel">
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/News/Classic_cars/most-expensive-classic-cars-ferrari-tops-vintage-list-20170826" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_0" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/4131/4d1bfdf8848f4b95a2aeb9ff11563058.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_0" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/News/Classic_cars/most-expensive-classic-cars-ferrari-tops-vintage-list-20170826" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_0" target="_self">Most expensive classic cars</a>
                        </h4>
                        <p>
                            Take a look at some of the most expensive classic cars.</p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/News/ford-kuga-fire-threat-third-safety-recall-issued-for-sa-20170822" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_1" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/4059/f22a597807d14feba59eee2a3c3e586b.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_1" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/News/ford-kuga-fire-threat-third-safety-recall-issued-for-sa-20170822" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_1" target="_self">Another Ford Kuga recall</a>
                        </h4>
                        <p>
                            Third recall for SA.</p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/News/Guides_and_Lists/cape-town-worst-traffic-in-sa-heres-what-the-city-doing-about-it-20170821" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_2" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/4109/5272486fbb534fb9aad5a2b23f07fcbb.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_2" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/News/Guides_and_Lists/cape-town-worst-traffic-in-sa-heres-what-the-city-doing-about-it-20170821" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_2" target="_self">Cape Town</a>
                        </h4>
                        <p>
                            Worst traffic in SA. </p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/WildOnWheels/hard-hitting-sa-ad-driver-tries-to-flee-n1-crash-7-car-clips-you-shouldnt-miss-20170820" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_3" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/1957/43a1ccb70c5e46f5a49ede44d6d8e6e3.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_3" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/WildOnWheels/hard-hitting-sa-ad-driver-tries-to-flee-n1-crash-7-car-clips-you-shouldnt-miss-20170820" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_3" target="_self">Video wrap</a>
                        </h4>
                        <p>
                            7 car clips you shouldn't miss.</p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/News/Guides_and_Lists/cape-town-worst-traffic-in-sa-heres-what-the-city-doing-about-it-20170821" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_4" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/4109/88fdfe367f0a4d09a639467e51cc0901.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_4" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/News/Guides_and_Lists/cape-town-worst-traffic-in-sa-heres-what-the-city-doing-about-it-20170821" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_4" target="_self">Cape Town – worst traffic in SA</a>
                        </h4>
                        <p>
                            Here’s what the city is doing about traffic congestion</p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/BikesQuads/here-are-the-top-10-best-selling-bikes-in-sa-20170817" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_5" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/1399/23504513df834cbdba68053c0a0e1a61.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_5" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/BikesQuads/here-are-the-top-10-best-selling-bikes-in-sa-20170817" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_5" target="_self">Bike sales</a>
                        </h4>
                        <p>
                            10 best-selling bikes in SA.</p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/OffRoad_and_4x4/10-things-you-need-to-know-about-the-mercedes-benz-x-class-in-sa-20170719" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_6" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/1907/540dad8c10c64e0a92c211a0d5db8ac8.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_6" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/OffRoad_and_4x4/10-things-you-need-to-know-about-the-mercedes-benz-x-class-in-sa-20170719" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_6" target="_self">Would you buy a Mercedes bakkie?</a>
                        </h4>
                        <p>
                            10 things you should know about Mercedes' new X-Class.</p>
                    </div>
                </li>
            
                <li>
                    <div class="item left">
                        <div class="img_wrap">
                            <a href="http://www.wheels24.co.za/NewModels/2017-kia-picanto-in-sa-prices-details-and-pics-20170712" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkImage_7" target="_self">
                                <img src="http://cdn.24.co.za/files/Cms/General/d/1904/ebba30f1fa254a5095baffdd8dc09798.jpg" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_imgThumbnail_7" title="" /></a>
                        </div>
                        <h4 class="bold">
                            <a href="http://www.wheels24.co.za/NewModels/2017-kia-picanto-in-sa-prices-details-and-pics-20170712" id="MainContentPlaceHolder_Column1PlaceHolder_insideWheels24_rptInside_lnkHeadline_7" target="_self">New Kia Picanto</a>
                        </h4>
                        <p>
                            Kia has launched its third-generation Picanto in SA.</p>
                    </div>
                </li>
            
                </ul>
            
    </div>
</div>

        
    </div>
    <script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/contentrecommendation/3.0/keywordlogger.min.js?v=20170829" ></script>
 
    </div>
    <!-- right column -->
	<div class="left col321">
	    
    <div class="col306" style="margin: 0px auto;">
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        <!-- Start Most Block -->
        <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.wheels24.co.za/NewModels/Motor_Shows/Frankfurt_Motor_Show/frankfurt-motor-show-new-8-series-next-gen-x3-and-more-from-bmw-20170829" class="item even">Frankfurt motor show: New 8 Series, next-gen X3 and more from BMW</a>
<a href="http://www.wheels24.co.za/News/Industry_News/substantial-fuel-price-hike-for-september-aa-20170829" class="item">'Substantial' fuel price hike for September - AA</a>
<a href="http://www.wheels24.co.za/PartnerContent/what-car-matches-your-salary-20170817" class="item even">What car matches your salary?</a>
<a href="http://www.wheels24.co.za/News/SA_vehicle_sales/italian-car-icons-ferrari-vs-maserati-in-sa-20170829" class="item">Italian car icons: Ferrari vs Maserati in SA car sales war</a>
<a href="http://www.wheels24.co.za/FormulaOne/watch-i-always-look-back-at-my-dads-career-schumachers-son-mick-20170828" class="item even">WATCH: Schumacher's son drives father's old F1 race car</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.wheels24.co.za/WildOnWheels/name-the-car-youd-drift-around-this-circle-20170829" class="item even">Name the car you'd drift around this circle?</a>
<a href="http://www.wheels24.co.za/WildOnWheels/204-amazing-classic-cars-at-2017-pebble-beach-concours-d-elegance-20170829" class="item">204 amazing, classic cars at 2017 Pebble Beach Concours d’ Elegance </a>
<a href="http://www.wheels24.co.za/News/Industry_News/huge-demand-for-skills-in-sa-car-industry-miwa-20170828" class="item even">'Huge demand for skills in SA car industry' - MIWA</a>
<a href="http://www.wheels24.co.za/FormulaOne/watch-i-always-look-back-at-my-dads-career-schumachers-son-mick-20170828" class="item">WATCH: Schumacher's son drives father's old F1 race car</a>
<a href="http://www.wheels24.co.za/WildOnWheels/22-million-for-a-classic-aston-martin-most-expensive-cars-at-monterey-car-week-20170828" class="item even">$22-million for a classic Aston Martin! Most expensive cars at Monterey car week</a>
</div>
<div class="ad278X35 outsurance">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=278x76&c=652917817&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=278x76&c=652917817&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
        <div class="spacer clr">
            <!--horz_space-->
        </div>
        
        <!-- RHC -->
        <div id="rhComponents" style="display: none">
            <!-- AD -->
            <div class="ad300X600 col300">
                <!-- Start Advert 300x600 -->
                <div id="ad300x600" class="right_ads">
                    <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=300x600&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=300x600&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>
            </div>
            
            <div class="spacer clr"></div>
            <div id="ad300x250" class="right_ads">
                <div id="ad-300x250-3" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=300x250&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=300x250&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d3" border="0" alt="" /></a></noscript>
            </div>
            <div class="spacer clr"></div>
            

            <!-- RHCC -->
            <div class="rhComponentContainer">
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div id="ad300x250" class="right_ads">
                    <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=300x250&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=300x250&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
<div class="box" style="background-color: transparent">
    <!-- Autotrader search widget -->
<script>!function(){var e=window.atServerUrl||"http://www.autotrader.co.za/partners/widgets/search-panel?utm_source=wheels24&utm_medium=partners&utm_campaign=search-panel";window.atWidgetCounter=(window.atWidgetCounter||0)+1;var t=document.createElement("iframe");t.src=e,t.className="at-search-widget instance-"+window.atWidgetCounter,t.scrolling="no",t.width="298",t.height="250",t.border="0",document.write(t.outerHTML)}();</script>

</div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                

<script language="javascript" type="text/javascript">
    var DateTabsClass = {
        tabSetArray: new Array,
        classOn: "tabs_on",
        classOff: "tabs_off",
        addTabs: function (a) {
            tabs = document.getElementById(a).getElementsByTagName("div");
            var b = 0;
            var c = Math.floor(Math.random() * 2);
            for (x in tabs) {
                if (typeof tabs[x].id != "undefined") {
                    tabElement = document.getElementById(tabs[x].id);
                    tabElement.className = this.classOff;
                    this.tabSetArray.push(tabs[x].id);
                    b++;
                }
            }
            jQuery("#" + tabs[c].id + "_data").show();
            var setOn = document.getElementById(tabs[c].id);
            setOn.className = this.classOn;
        },
        switchTab: function (a) {
            for (x in this.tabSetArray) {
                tabItem = this.tabSetArray[x];
                dataElement = document.getElementById(tabItem + "_data");
                if (dataElement) {
                    if (dataElement.style.display != "none") {
                        dataElement.style.display = "none"
                    } else { }
                } else { }
                tabElement = document.getElementById(tabItem);
                if (tabElement) {
                    if (tabElement.className != this.classOff) {
                        tabElement.className = this.classOff;
                    } else { }
                } else { }
                
            }
            document.getElementById(a.id + "_data").style.display = "";
            a.className = this.classOn;
            
        }
    }
</script>
<div id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_divToHide">
    <div id="most_box" class="col299 relative tabs love2meet">
        <div id="dateLabTabContainer" class="tabNavigation tab-menu">
            <div id="tab_man" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Men</div><div id="tab_women" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Women</div><div id="tab_search" class="tabs_off left" onmouseover="DateTabsClass.switchTab(this);">Search</div>
        </div>
        <div id="tab_man_data" class="tab-wrapper" style="display: none;">
            
<div class="date_profile">

<div class="left clr person">
    <div class="img_wrap left"><a href="https://love2meet.news24.com/s/d/4623035/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkImage_0"> <img src="http://www.wheels24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2fc4%2ft%2f35n%7eoj.jpg" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_imgPhoto_0" alt="Bugsy1968" /></a></div>
    <div class="item left"><h5><a href="https://love2meet.news24.com/s/d/4623035/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkName_0">Bugsy1968</a>
        </h5>
        I'm a 49 year old man looking to meet women between the ages of 39 and 49.
    </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/d/4623035/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListMan_rptProfileList_lnkViewProfile_0" class="date_more">View profile</a>
</div>

<div class="clr"></div>

</div>
        </div>
        <div id="tab_women_data" class="tab-wrapper" style="display: none;">
            
<div class="date_profile">

<div class="left clr person">
    <div class="img_wrap left"><a href="https://love2meet.news24.com/s/d/4422595/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkImage_0"> <img src="http://www.wheels24.co.za/imagecache.axd?url=https%3a%2f%2flove2meet.news24.com%2fphotos%2fi1%2f5%2f3r%2ft%2fshv%7eao.jpg" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_imgPhoto_0" alt="TwistedAngel" /></a></div>
    <div class="item left"><h5><a href="https://love2meet.news24.com/s/d/4422595/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkName_0">TwistedAngel</a>
        </h5>
        I'm a 30 year old woman looking to meet men between the ages of 30 and 40.
    </div>
    <div class="clr"></div>
    <a href="https://love2meet.news24.com/s/d/4422595/a/17354" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_ProfileListWoman_rptProfileList_lnkViewProfile_0" class="date_more">View profile</a>
</div>

<div class="clr"></div>

</div>
        </div>
        <div id="tab_search_data" class="tab-wrapper" style="display: none;">
        </div>
        <script type="text/javascript">
            DateTabsClass.addTabs("dateLabTabContainer");
        </script>
        <a href="http://love2meet.news24.com/s/a/17356" id="MainContentPlaceHolder_Column2PlaceHolder_datingLab_lnkViewMore" class="datinglab block">Love 2 Meet</a>
    </div>
</div>

                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
               
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                <div id="ads125x125">
                    <div class="left ad125x125">
                        <div id="ad-145x145-1" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-2" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","2");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d2" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d2" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                    <div class="left ad125x125">
                        <div id="ad-145x145-3" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","3");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d3" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d3" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-4" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","4");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d4" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d4" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                    <div class="left ad125x125">
                        <div id="ad-145x145-5" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","5");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d5" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d5" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="right ad125x125">
                        <div id="ad-145x145-6" class="24ad145x145"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("145x145","6");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d6" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=145x145&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d6" border="0" alt="" /></a></noscript>
                    </div>
                    <div class="clr">
                    </div>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                <div id="MainContentPlaceHolder_Column2PlaceHolder_googleAd300x250" class="right_ads">
                    <script type="text/javascript">
                        <!--
                        google_ad_client = "pub-0710600889784454";
                        /* 300x250, created 4/6/09 */
                        google_ad_slot = "2346031498";
                        google_ad_width = 300;
                        google_ad_height = 250;
                        //-->
                    </script>
                    <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                    </script>
                </div>
                <div class="spacer clr">
                    <!--horz_space-->
                </div>
                
                
            </div>
        </div>
    </div>
    <script type="text/javascript">
        jQuery("#rhComponents").show();
        var height = jQuery(".ad300X600").height();
        if (height > 700) { jQuery(".rhComponentContainer").html(""); }        
    </script>

	</div>
	<!-- quick links begin -->
	   

<div class="quick_links relative col954">
	<div class="spacer clr"><!--horz_space--></div>
    <div id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_lnkCategory" href="http://www.wheels24.co.za/FormulaOne">Formula 1 </a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_0" href="http://www.wheels24.co.za/FormulaOne/mick-schumacher-eyes-f1-career-after-belgian-gp-drive-20170829">Mick Schumacher eyes F1 career after Belgian GP drive</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_1" href="http://www.wheels24.co.za/FormulaOne/watch-i-always-look-back-at-my-dads-career-schumachers-son-mick-20170828">WATCH: Schumacher's son drives father's old F1 race car</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_f1CategoryBucket_repArticles_lnkArticle_2" href="http://www.wheels24.co.za/FormulaOne/belgiangp-5-memorable-f1-race-moments-20170828">#BelgianGP: 5 memorable F1 race moments</a></li>
        
    </ul>
</div>        
    <div id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_lnkCategory" href="http://www.wheels24.co.za/BikesQuads">Bikes & Quads</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_0" href="http://www.wheels24.co.za/BikesQuads/new-team-to-defend-sas-gs-trophy-title-in-mongolia-20170828">New team to defend SA’s GS Trophy title in Mongolia</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_1" href="http://www.wheels24.co.za/BikesQuads/RacingNews/motogp-dovizioso-usurps-marquez-in-silverstone-win-20170827">MotoGP: Dovizioso usurps Marquez in Silverstone win</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_bikesCategoryBucket_repArticles_lnkArticle_2" href="http://www.wheels24.co.za/BikesQuads/here-are-the-top-10-best-selling-bikes-in-sa-20170817">Here are the top 10 best-selling bikes in SA</a></li>
        
    </ul>
</div>
    <div id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_divCatBucket" class="item left">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_lnkCategory" href="http://www.wheels24.co.za/NewModels/Motor_Shows">Motor Shows</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_0" href="http://www.wheels24.co.za/NewModels/Motor_Shows/Frankfurt_Motor_Show/bmws-sportier-electric-city-car-new-i3s-revealed-20170829">BMW's sportier electric city car: New i3s revealed</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_1" href="http://www.wheels24.co.za/NewModels/Motor_Shows/Frankfurt_Motor_Show/frankfurt-motor-show-new-8-series-next-gen-x3-and-more-from-bmw-20170829">Frankfurt motor show: New 8 Series, next-gen X3 and more from BMW</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mShowsCategoryBucket_repArticles_lnkArticle_2" href="http://www.wheels24.co.za/NewModels/Motor_Shows/Frankfurt_Motor_Show/frankfurt-motor-show-x-class-bakkie-glc-f-cell-and-more-from-mercedes-benz-20170823">Frankfurt motor show: X-Class bakkie, GLC F-Cell and more from Mercedes-Benz</a></li>
        
    </ul>
</div>
    
    <div id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_divCatBucket" class="item left last">
    <h3 class="bold"><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_lnkCategory" href="http://www.wheels24.co.za/Motorsport">Motorsport</a></h3>
    <ul>
    
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_0" href="http://www.wheels24.co.za/Motorsport/josef-newgarden-races-to-4th-indycar-win-of-season-20170827">Josef Newgarden races to 4th IndyCar win of season</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_1" href="http://www.wheels24.co.za/Motorsport/wrc-drops-poland-rally-due-to-out-of-control-fans-20170824">WRC drops Poland Rally due to out-of-control fans</a></li>
        
            <li><a id="MainContentPlaceHolder_categoryBucketList_mSportCategoryBucket_repArticles_lnkArticle_2" href="http://www.wheels24.co.za/Motorsport/red-star-raceway-sees-top-class-inland-championship-action-20170823">Red Star Raceway sees top-class Inland Championship action</a></li>
        
    </ul>
</div>                        
    <div class="spacer clr"><!--horz_space--></div>	
</div>
	<!-- quick links end -->

                    
    <!-- footer begin -->
        

<div class="footer relative clr">
    <div id="FooterPlaceHolder_f1Footer_f1Services_divServices" class="services left">
    <h3 class="bold">services</h3>
    
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_0" class="item left first">
                <a href="http://mobile.24.com/?p=minisite_motoring" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_0" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/468/f2ac11405b7d427a8c713f40cc8211d9.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_0" class="left" width="36" height="36" /></a>
                <p><a href="http://mobile.24.com/?p=minisite_motoring" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_0" target="_blank">Wheels24 on your mobile phone</a>
                </p>
            </div>
        
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_1" class="item left">
                <a href="http://www.wheels24.co.za/Content/Rss" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_1" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/468/c7969ec1a3dc459aa6af6aeb49d30922.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_1" class="left" width="36" height="36" /></a>
                <p><a href="http://www.wheels24.co.za/Content/Rss" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_1" target="_blank">The latest headlines delivered to you</a>
                </p>
            </div>
        
            <div id="FooterPlaceHolder_f1Footer_f1Services_rptServices_divItem_2" class="item left">
                <a href="http://www.wheels24.co.za/Content/Newsletters/Signup" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkServiceImg_2" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/468/6d28dee9efa84d009f94c27171cbb89b.jpg" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_imgService_2" class="left" width="36" height="36" /></a>
                <p><a href="http://www.wheels24.co.za/Content/Newsletters/Signup" id="FooterPlaceHolder_f1Footer_f1Services_rptServices_lnkService_2" target="_blank">Sign up to Newsletters</a>
                </p>
            </div>
             
</div>
    <div class="copyright clr relative bold">
        <a href="http://www.24.com"><img width="56" height="42" class="absolute logo24" alt="24.com" src="http://www.wheels24.co.za/images/24com_logo.png"></a>
        <a href="http://www.iabsa.net/" title="Interactive Advertising Bureau" target="_blank"><img class="absolute logo_opa" src="http://www.wheels24.co.za/images/iabLogo.png" width="71" height="50" alt="Interactive Advertising Bureau" border="0" /></a>    
	    
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_0" href="http://www.24.com/static/PrivacyPolicy.htm">Terms and Conditions</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_1" href="http://www.wheels24.co.za/Diverse/Meet-the-Team-20070628-2">Meet the team</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_2" href="http://www.thespacestation.co.za/portfolio/wheels24/">Advertise</a>  ·  
	        
		        <a id="FooterPlaceHolder_f1Footer_rptFooter_lnkItem_3" href="http://www.careers24.com/now-hiring/3898-24com/home/">About us</a>  ·  
	        
        <a href="http://www.wheels24.co.za/Feedback.aspx?iframe" id="FooterPlaceHolder_f1Footer_lnkContactUs" class="group">Contact Us</a>
        <strong><br />
        &copy; 2017 24.com. All rights reserved.</strong>

    </div>

    <script type="text/javascript">
        var _sf_async_config = { uid: 8959, domain: "wheels24.co.za" };

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
                (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") + "static.chartbeat.com/js/chartbeat.js");
                document.body.appendChild(e);
            }

            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
    <!-- footer end -->

                    

<div id="socialbarHPStories">
    <div id="socialbar-newstories" class="bottom">
        <span onclick="HPRedirect('http://www.wheels24.co.za/');">There are&nbsp;<strong>new stories</strong>&nbsp;on the homepage. Click here to see them.</span>
        <div id="close" onclick="CloseNewStoriesPopup();">&nbsp;</div>
        <div class="arrow"></div>
    </div>
</div>
                </div>
            </div>
        

<script type="text/javascript">
//<![CDATA[
var _commentInsertedPopup = 'http://www.wheels24.co.za/Static/Articles/CommentInsertThanks.aspx';
//]]>
</script>

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636396818034283373&s=1&c=12778&a=d7046c4a-e095-46c2-85cf-6c94bab09046&t=WATCH%3a+Shark+spotted+on+Houston+highway+during+Hurricane+Harvey%3f&ct=WildOnWheels&u=http%3a%2f%2fwww.wheels24.co.za%2fWildOnWheels%2fwatch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636396818034283373&s=1&c=12778&a=d7046c4a-e095-46c2-85cf-6c94bab09046&t=WATCH%3a+Shark+spotted+on+Houston+highway+during+Hurricane+Harvey%3f&ct=WildOnWheels&u=http%3a%2f%2fwww.wheels24.co.za%2fWildOnWheels%2fwatch-shark-spotted-on-houston-highway-during-hurricane-harvey-20170829&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.wheels24.co.za/';//]]>
</script>
</form>

        
    
    <div id="love2meetfix" style="display: none;">
        

<script type="text/javascript">

    function checkAge(formElement) {
        var mAgeMin = formElement.form.mAgeMin.selectedIndex;
        var mAgeMax = formElement.form.mAgeMax.selectedIndex;
        if (mAgeMax < mAgeMin) {
            formElement.form.mAgeMin.options[mAgeMax].selected = true;
            formElement.form.mAgeMax.options[mAgeMin].selected = true;
        }
        return true;
    }

</script>
<form id="hiddenformDONOTREMOVE2">
</form>
<form action="http://love2meet.news24.com/s/find/search.php"  method="post" target="winMM" name="frmMM" id="frmMM">
    <div style="display:none;height:0px;overflow:hidden">
        <input type="hidden" name="sub" id="sub" value="yes" />
        <input type="hidden" name="xqs" id="xqs" value="yes" />
        <input type="hidden" name="aID" id="aID" value="17355" />
    </div>
    <div class="search_box">
        <h5>Find your perfect match now!</h5>
        <table border="0" cellpadding="2" cellspacing="0" width="100%">
        <!-- End Update graphic and text content as required -->
            <tr>
                <td class="sBox" align="left">
                    I am a:
                </td>
                <td align="right" class="select">
                    <select name="gender" id="gender" class="hpQsrch">
                        <option value="1">Woman</option>
                        <option value="2" selected="selected">Man</option>
                    </select>
                </td>
            </tr>
            <tr>
                <td class="sBox">
                    Looking for:
                </td>
                <td align="right" class="select">
                    <select name="mGender" id="mGender" class="hpQsrch">
                        <option value="1" selected="selected">Women</option>
                        <option value="2">Men</option>
                        <option value="3">Men &amp; Women</option>
                    </select>
                </td>
            </tr>
            <tr>
                <td class="sBox">
                    Age Range:<a name="c"></a>
                </td>
                <td>
                <select name="mAgeMin" id="mAgeMin" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option selected="selected">19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option>35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                to
                <select name="mAgeMax" id="mAgeMax" class="hpQsrch" onchange="checkAge(this);">
                    <option>18</option>
                    <option>19</option>
                    <option>20</option>
                    <option>21</option>
                    <option>22</option>
                    <option>23</option>
                    <option>24</option>
                    <option>25</option>
                    <option>26</option>
                    <option>27</option>
                    <option>28</option>
                    <option>29</option>
                    <option>30</option>
                    <option>31</option>
                    <option>32</option>
                    <option>33</option>
                    <option>34</option>
                    <option selected="selected">35</option>
                    <option>36</option>
                    <option>37</option>
                    <option>38</option>
                    <option>39</option>
                    <option>40</option>
                    <option>41</option>
                    <option>42</option>
                    <option>43</option>
                    <option>44</option>
                    <option>45</option>
                    <option>46</option>
                    <option>47</option>
                    <option>48</option>
                    <option>49</option>
                    <option>50</option>
                    <option>51</option>
                    <option>52</option>
                    <option>53</option>
                    <option>54</option>
                    <option>55</option>
                    <option>56</option>
                    <option>57</option>
                    <option>58</option>
                    <option>59</option>
                    <option>60</option>
                    <option>61</option>
                    <option>62</option>
                    <option>63</option>
                    <option>64</option>
                    <option>65</option>
                    <option>66</option>
                    <option>67</option>
                    <option>68</option>
                    <option>69</option>
                    <option>70</option>
                    <option>71</option>
                    <option>72</option>
                    <option>73</option>
                    <option>74</option>
                    <option>75</option>
                    <option>76</option>
                    <option>77</option>
                    <option>78</option>
                    <option>79</option>
                    <option>80</option>
                    <option>81</option>
                    <option>82</option>
                    <option>83</option>
                    <option>84</option>
                    <option>85</option>
                    <option>86</option>
                    <option>87</option>
                    <option>88</option>
                    <option>89</option>
                    <option>90</option>
                    <option>91</option>
                    <option>92</option>
                    <option>93</option>
                    <option>94</option>
                    <option>95</option>
                    <option>96</option>
                    <option>97</option>
                    <option>98</option>
                    <option>99</option>
                    <option>100</option>
                </select>
                </td>
            </tr>
            <tr>
                <td>
				</td>
                 <td>
                    <input type="submit" name="quickSearch" id="quickSearch" value="SUBMIT" class="btn" />
                </td>
            </tr>
        </table>
    </div>
    <div style="display:none;height:0px;overflow:hidden">
        <input type="hidden" name="mCountryID[]" id="mCountryID" value="za" />
        <input type="hidden" name="mHasPhoto" id="mHasPhoto" value="1" />
    </div>
</form>
    </div>
    <script type="text/javascript">
        $j("#tab_search_data").html($j("#love2meetfix").html()); $j("#love2meetfix").html("");
    </script>


        <div id="retail_ad_spacer"></div> 

        <script type="text/javascript" language="javascript" src="http://www.wheels24.co.za/scripts/jquery.jcarousel.load.js?v=20170829" ></script>
        <script type="text/javascript" language="javascript" src="http://www.wheels24.co.za/scripts/jquery.accordion.load.js?v=20170829" ></script>
        
        <script type="text/javascript">
            /* Modal Setup Script */
            SetupModals("group", 498, function () { });
            function OpenTinaLoginWindow(permission) {
                json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.wheels24.co.za' };
                json.scope = this;

                if (permission)
                    json.permission = permission;

                Tina.openLoginWindow(json);
            }
        </script>
        
        <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=200x400&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Wheels24/WildOnWheels&sz=200x400&c=731819019&t=artid%3dd7046c4a-e095-46c2-85cf-6c94bab09046%26Places%3dhouston%2ctexas%26Topics%3dshark%2churricane+harvey%2cflood%26accreditation%3dwheels24%26posno%3d1" border="0" alt="" /></a></noscript>
        
        <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

        <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
	function DoCxenseAppNexusLink(){
		var appNexusMemberId = '2365';
		var appNexusImage = document.createElement("IMG");
		
		appNexusImage.src = cxProtocol + '//ib.adnxs.com/seg?member=' + appNexusMemberId + '&add_Code=cxsegment_' + cxSegments.join(',cxsegmnent_');
		appNexusImage.height = "1";
		appNexusImage.width = "1";
		document.body.appendChild(appNexusImage);
	}
</script>

    </body>
</html>